Aviso de Mazda España: detectado fallo en RVM

Tema en 'Electricidad y Electrónica' iniciado por manuvgo, 26 Ago 2012.

  1. manuvgo

    manuvgo Forero Activo

    Ubicación:
    Galicia
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Metropolitan Grey
    Hola a tod@s,
    Hace bastante que no he podido dejarme caer por aquí...siempre en un placer volver y encontrarme con vuestras experiencias y consejos...de verdad lo digo.

    En esta ocasión simplmente informar que ayer sábado me encontré en el buzón con una comunicación oficial de Mazda España en la que se me informa que se ha lanzado un Programa de Servicio sobre determinados vehículos del modelo CX-5 equipados con sistema de asistente de cambio de carril (RVM) FABRICADOS ENTRE EL 17 DE NOVIEMBRE DE 2011 Y EL 22 DE MARZO DE 2012.

    Según parece puede que el sistema no funcione correctamente por un problema de configuración de software. Debemos contactar con el concesionario para pedir cita y que supone 1 hora de trabako más o menos.

    Saludos
     
  2. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Hola Manuvgo, bienvenido de nuevo. Parece que al menos Mazda se ha puesto las pilas padres reparar los fallos detectados rápidamente. Esperemos que haga lo mismo con el resto (vibraciones en retrovisores, capó, asientos que se sueltan, maleteros que no cierran bien...)
     
  3. xixonmazda

    xixonmazda Guest

    Los fallos de software son faciles de solucionar una vez detectados.
    Lo que si veo dificil de solucionar es el tema de la vibracion de espejos, porque no veo otra solucion que cambiarlos.....y eso cuesta mucha mucha pasta a Mazda.
     
  4. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    No sé Xixonmazda, no entiendo de mecánica, pero yo pienso como tú, que creo que será muy difícil que se arregle, máxime cuando alguien escribió que era un mal endémico de Mazda, que se había producido en otros vehículos de la marca y todavía no lo habían arreglado.
     
  5. maviamo

    maviamo Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Hola manuvgo, imagino que próximamente recibiré la comunicación de Mazda, ya que los dos recibimos el coche allá por mayo, porlo que ambos deben de ser de la misma fecha de fabricación.
    A mi el asistente del cambio de carril creo que me funciona correctamente, se activa a partir de superar la velocidad de 65 km/h, se encienden los indicadores luminosos de los respectivos retrovisores exteriores cuando se aproxima por detrás algún vehículo (incluso motos), y si recibiendo el aviso óptico, pongo el intermitente para realizar el cambio de carril, recibo otro aviso, éste sonoro. A partir de ahí, ya si cambio, el aviso que puedo recibir es el del conductor que viene por detrás diciendo amablemente:"Hijo de .......:mad:........:mad:.......Cab......:mad::mad::mad:, etc, etc, etc", y yo pongo cara de :oops: :confused: :eek:.
    Sinceramente, creo que es un magnífico sistema de seguridad, muy útil y que lo usas en la conducción diaria.

    Manuvgo, ¿has detectado en tu vehículo algún problema con el RVM?.
    Te agradecería que contases cuando vengas del conce lo que te han dicho y hecho, para tener alguna idea del problema.
    Un saludo.
     
  6. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Bueno a mi también me ha llegado la carta, comentar que hace tiempo note que no estaba el tema del todo bien, pero leí en el manual que si el coche estaba sucio, sobre todo en la parte trasera, por debajo de los pilotos, podría ser que no funcionase bien, en esos días había llovido y la verdad es que aunque no estaba muy sucio, le pase un trapo y parece que se solucionó el tema, no le he vuelto ha dar mas importancia, ya que después no he vuelto a notar nada anormal, bueno me llego la carta ayer, he llamado al taller y me han dado cita para el martes día 4, haber lo que dicen.
     
  7. antonyo

    antonyo Forero Activo

    Ubicación:
    Mallorca
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    hola a todos, a mi me entregaron el coche la segunda semana de Agosto y el RVM de momento me funciona perfecto.
     
  8. Oze

    Oze Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Yo de momento sin novedad sobre este tema. Entiendo que mi coche será uno de los que pueda estar afectado. He sido de los primeros en recibir el Diesel (finales de Mayo).
    Estaremos en espera.
     
  9. ALOS

    ALOS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Paco que te han dicho en el taller?
     
  10. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    La verdad es que no mucho, no se si seria porque andaban muy liados en el taller o porque en realidad no lo saben, cumplen ordenes de Mazda y no se preocupan de nada mas, parece ser que el problema es de software, así que reprograman el sistema y solucionado, no se si habrá sido causa de eso o que pero he tenido que configurar de nuevo el teléfono, (no me lo enlazaba) tuve que empezar todo el proceso de configuración, por lo demás nada nuevo, el RVM funciona y todo lo demás también, yo particularmente sigo encantado con mi coche.
     
  11. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    A los que están con la duda de si su coche tiene que pasar o no, no os preocupéis, si es el caso os mandarán una carta de Mazda para que paséis por el taller.
     
  12. Enero 2012

    Enero 2012 Nuevo Forero

    Ubicación:
    BARCELONA
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Arctic White
    A mi no me ha llegado la carta, ya lo comentare en el taller, pero de momento ami me funciona.
     
  13. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    A los que nos ha llegado la carta también nos funcionaba bien, (por lo menos a mi), habrán detectado algo y quieren solucionarlo antes de que el problema sea mayor, de todos modos no parece problema físico, si no de software.
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información