Mensaje Inspección Motor

Tema en 'Mecánica' iniciado por Oze, 29 Jul 2012.

  1. Oze

    Oze Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Hola acabo de llegar de vacaciones, hemos estado una semanita en la provincia de La Coruña y hemos realizado 3.600 kms. aproximadamente.
    El caso es que al regresar y justo después de pasar por el túnel de Guadarrama, ¡¡¡Sorpresa!!!, mensaje de Inspeccione Motor, y me quedan 600 kms. aproximadamente para llegar a casa. El tema en principio no me preocupa porque había leído algo en el foro sobre algo parecido que tenía que ver con los sensores de gases o algo así.

    De todas formas, mañana llamada al Conce y a ver lo que me dicen, espero que sea eso. El mensaje me salió con 5500 kms.

    Os mantendré informados.
     
  2. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Ya nos contaras. Q tengas suerte y no sea nada
     
  3. CESOLBE

    CESOLBE Forero Habitual

    Ubicación:
    BARCELONA
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    A mi es el mensaje que me salio y era lo del sensor de la presion de gases del catalizador, con el fallo el coche funcionaba igual, si es eso.......cambian el sensor y palante...... a mi me salio con 3700klms, no creo que sea por los klms hechos.

    Suerte.
     
  4. Oze

    Oze Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Bueno, por fin tengo de nuevo el coche en mi poder, después de estar un día en el Taller, me dicen que el problema se ha solucionado volviendo a reprogramar la centralita. Así que de momento todo parece que funciona correctamente, estaremos en alerta.
     
    A miguel le gusta esto.
  5. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Me alegro muchisimo.
     
  6. luisito

    luisito Nuevo Forero

    Hola,
    Durante estas vacaciones, me ha salido el mismo mensaje "inspección de motor", con 5.200 Km aproximadamente. La primera vez, estando el coche en rampa, se quedo clavada la marcha primera y no podia quitar la marcha. Tube que parar el motor y al encenderlo de nuevo, me salio el mensaje.
    Me dio un olor fuerte a ferodo.
    También, aun no se si tiene que ver, he observado que al entrar en una rotonda, al reducir de cuarta velocidad a tercera, le cuesta mucho.
    Llame al telefono de atención al cliente, que por cierto me atendieron bastante mal, no me supieron dar una respuesta concreta, me dijeron que no pasaba no obstante lo llevara a un taller.
    Dado que donde me encontraba de vacaciones no tenia un taller cercano, esta semana lo voy a llevar.
     
  7. Hola Luisito, ¿qué motor y qué transmisión tienes?
     
  8. luisito

    luisito Nuevo Forero

    Hola Francisco SC,
    El motor es 2.2 de 150 Cv, diesel, con cambio manual. La transmisión es 4x4, tracción a las cuatro ruedas
     
  9. luisito

    luisito Nuevo Forero

    De vuelta de vacaciones, he llevado hoy al taller. No me saben dar una respuesta a lo que me pasa. Simplemente me han dicho que los japoneses quieren estudiar a fondo lo que le pase al coche. Mañana me tienen que llamar para darme una respuesta.
     
  10. Luismi

    Luismi Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Pues yo empiezo con mal pie...
    Tengo el coche hace 15 días, que compré de gerencia con 15.000 Kms. Como desde que lo compré me ha pillado trabajando, apenas le he hecho 600 Kms, y este domingo, me las prometía muy felices cuando salimos con mi "nuevo" CX5.
    Cuando llevábamos aproximadamente 15-20 minutos de marcha, noté un tirón brusco y durante una fracción de segundo vi que todo el cuadro de mandos se apagaba. Empezaron a salir mensajes de error variados, que no podía leer, pues iba conduciendo, paré en el arcen, apagué el motor y volvía a encenderlo. Ahora sólo aparecía el mensaje de este hilo: "Revisión del motor", se encendía la luz naranja de aviso del motor, y al comprobar que el motor marchaba, y no había ruidos raros, decidí coger el cambio de sentido y volverme a casita despacito y con un cabreo del 15...
    En casa lo arranqué varias veces y el aviso persistía.
    Ayer llamé al taller y hablé con el comercial que me lo vendió y por supuesto con el jefe de taller, que no parece haberse alarmado mucho y me ha citado para mañana a primera hora de la tarde.
    El caso es que ayer lo arranqué y no daba absolutamente ningún error, lo que me hace pensar que es en caliente cuando lo que sea del motor "canta".
    En fin, que tengo una pequeña/gran desilusión y espero y confío en que todo esto quede en una anécdota, pues pretendo salir ahora con él de viaje a Portugal y no quiero pensar que me da ese error allí. Me da algo....
     
  11. MazdaCx5

    MazdaCx5 Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    tengo el CX5 150cv diesel 4w, llevo con el unos 15 dias, el fin de semana pasada madrugue para ir al pueblo a enseñar el coche a la famili y cual es mi sorpresa, cuando me aparece el mensaje de "revisión del motor", pues bueno enciendo y apago el motor varias veces y nada el mensaje persiste, pues nada a enseñar el coche nuevo con el mensajito.
    Justo despues de vuelta a casa el mensajito se quita.
    llevo toda la semana usando el coche con normalidad y quedo esta tarde para enseñar el coche a un amiguete y si efectivamente otra vez el mensajito "revisión del motor" y "error tpms" o algo así.
    Estoy preocupado, necesito coger el coche mañana para hacer un viaje y no se que hacer.
    ¿es grave?
     
    A Alejandro le gusta esto.
  12. Bombur

    Bombur Forero Activo

    Ubicación:
    Vigo
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Black Mica
    Ni idea de lo de error tpms, espero que no sea nada que una repro no solucione. Ya nos contaras.
     
  13. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Pues yo llamaria al servicio de Mazda y q te digan. Puede ser un error de software o una averia grave.
    Q no creo q sea nada grave pero yo hablaria con ellos antes de hacer nada.
    Ya nos contaras.
     
  14. rondinaire

    rondinaire Forero Experto

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Mazdacx5;
    Tire Pressure Monitoring System (TPMS)

    presión de los neumáticos Sistema de Monitoreo (TPMS)
     
    A miguel le gusta esto.
  15. SeRGio_JaeN

    SeRGio_JaeN Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    El CX5 lleva monitorizada la presión de los neumáticos?
     
  16. bayuka

    bayuka Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    Por lo que comentas parece ser el mismo error que me salió ami en verano. Si es ese no te preocupes , es culpa nuestra. Me explico , el coche aparte de sensor de presión de neumáticos , tiene digamos, un sistema al cual le puedes poner el tiempo de revisión de la presión de los neumáticos , es decir que por ejemplo en 2meses te recuerde el mirar la presión . Vamos que se soluciona entrando en el ordenador , presión de neumáticos , y algo que pone de tiempo de revisión. . Si eso mañana lo miro y t lo digo concretamente . Pero vamos que si es el error que me salió a mi no es nada . Lo que pasa es que nos asustamos por que tan bien se enciende la luz de inspección , pero no quiere decir que sea del motor , esa luz se encenderá siempre por cualquier fallo ,o simplemente alerta, incluso cuando el tanque de combustible entra en reserva.
     
  17. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Mazda creo que tu coche lo que le pasa es que es un tímido de cuidao!!jijiji!!

    Ahora en serio espero que sea la chorrada de los neumaticos.
     
  18. MazdaCx5

    MazdaCx5 Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    me comentan del servicio técnico Mazda (muy agradablemente) que puedo circular con el vehiculo y que posiblemente sea cuestión del sistema de presión. que acuda a un servicio técnico en breve.
    Gracia a todos, ya os cuento.
     
  19. pepviv

    pepviv Nuevo Forero

    Ubicación:
    Sabadell
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Muy buenas,

    Ayer por la noche, al salir del trabajo, arranco mi CX-5 y durante 150 metros empezó a dar acelerones que tuve que ir controlando con el freno para no chocar con el coche de delante. Al mismo tiempo de encendió en el tablero el mensaje de revisión del motor. A partir de esos 150 metros dejó de acelerarse y pude llegar a casa con normalidad, pero el mensaje sigue ahí.
    Me acercaré al taller y veré que milonga me explican.

    Saludos.
     
  20. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Ya nos contarás a que es debido eso.
    Un saludo.
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información