¡YA TENGO MI MAQUINA!

Tema en 'General' iniciado por Juanjo, 20 May 2012.

  1. Juanjo

    Juanjo Forero Activo

    Ubicación:
    Durango
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Pues ya está, ya tengo mi CX5 diesel 150 CV Luxury 4AW en el garage!. Solo ha tardado 2 meses pero al final se han hecho largos...
    Sólo he hecho 50 kms. pero ya puedo contaros algunas cosillas.
    Para que no sean solo opiniones y pueda daros información a los que os lo estais pensando, os diré que yo tenía un Mazda6 Sportive diesel de 136CV. Mi parienta tiene un Mazda3 Sportive gasolina de 150CV. Lo que os cuente será en comparación con estos 2 asi, al menos los que los conozcais, podreis valorar mejor mis comentarios.
    Para empezar, no olvideis pisar el embrague porque no arrancará al pulsar el botón.
    La primera impresión es que al arrancarlo, el sonido es muy diferente. No suena como los diesel pero tampoco se parece a los gasolina. Si el 6 sonaba como claclaclacla, este suena como prrrrrrrrrrrrrrrrrr. ¡Empezamos bien: menuda explicación! :mad: . Es más silencioso y acompasado.
    Dentro del coche también se oye mucho menos.
    Cuando empiezas a moverlo notas la dirección muy, muy suave. Como la del 3.
    Las marchas entran bien pero no me han impresionado tanto como esperaba. Todo el mundo habla maravillas, pero tuve un Golf hace años y el recuerdo que tengo es muy parecido. Por no decir mejor. La 3ª hay veces que me ha costado engranarla. Tendré que aprender.
    En marcha se nota que empuja bastante más que el 6. La recuperación en 4ª desde 2000 vueltas te deja pegado al asiento. Para adelantar, fenomenal.
    Respecto al i-stop, que está volviendo locos a algunos foreros, además de todo lo ya dicho, hay que tener en cuenta que si para el coche más de 2 minutos, ya no arranca sólo pisando el embrague. Hay que pulsar de nuevo el boton de arranque. Y en cuanto el coche se detiene, el motor se para (si se dan las condiciones, ya sabeis). Habrá que re-aprender a conducir y tener el embrague pisado si no queremos que se apague. Por ejempo, haciendo maniobras dentro de un garaje.
    Otra cosa: el asistente de arraque en cuesta sólo retiene el coche durante 2 segundos. ASi que mejor no fiarse y tirar de freno de mano.
    Esta haré los primeros 500 kms. y podré empezar a hablaros de consumos y sensaciones según trafico y carreteras.
    Salud.
     
  2. CESOLBE

    CESOLBE Forero Habitual

    Ubicación:
    BARCELONA
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Felicidades Juanjo, ahora a disfrutarlo.
     
  3. burro2

    burro2 Forero Activo

    Ubicación:
    sur este de españa.-
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Arctic White
    me alegro por ti...........felicidades...........y me ha gustado la ex:D plicacion....saludos
     
  4. Juanjo

    Juanjo Forero Activo

    Ubicación:
    Durango
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Un par de cosas más: los que ya lo teneis hace tiempo y lo habeis lavado en tuneles, ¿algún problema?. Supongo que habrá que desconectar el i-stop.
    Respecto al sistema de frenado automático a bajas velocidades, cuidadito porque NO detecta peatones, ni gente en bicicleta ni en moto.
     
  5. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Gracias por tus comentarios, además son aspectos que ni se habían comentado antes.
     
  6. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Gracias Juanjo por tus comentarios. Cada vez vamos aprendiendo mas cositas, que cuando lo tengamos, sabremos porque lo hace...

    Ahora a disfrutarlo!!
     
  7. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    En primer lugar felicidades, espero que lo disfrutes mucho tiempo, en los túneles de lavado no hay problemas, por lo menos en el que lo he metido yo, justito pero entra eso si con los espejos plegados, yo por costumbre siempre apago el motor y me bajo del vehículo en esos casos, (por lo del I-Stop).
    Otra cosa Juanjo, tu ubicación ¿va ha durar mucho?.....;)
     
  8. maviamo

    maviamo Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Felicidades Juanjo,

    Y por cierto ¿vosotros metéis el coche en lo túneles de lavado con rodillos?
    Yo con los vehículos con pintura metalizada los he evitado siempre, y uso los lavaderos de pistolas de agua a presión para evitar las rayaduras que pueden hacer los rulos.
     
  9. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Yo todos los coches que he tenido siempre los he metido en los túneles aunque no quieras siempre se rayan, asi que a lo cómodo, aunque cuando no está muy sucio le paso la pistola a presión.
     
  10. Enhorabuena Juanjo. Gracias por la explicación... y a disfrutarlo.

    Ay qué envidia.:p
     
  11. Juanjo

    Juanjo Forero Activo

    Ubicación:
    Durango
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Hola a todos. Llevo tiempo sin conectarme porque si llego a hacerlo antes igual hubiese dicho algo de lo que me podía arrepentir.
    El caso es que el cohe me ha durado la friolera de 395 kms.... Y YA SE HA ROTO.
    El 5º día se encendió el testigo rojo de emergencia y empezó a darme mensajes de que debía revisar el SBCS. Empiezo a alucinar. Llamo al conce y me dicen que pase por allí. No saben que puede ser.
    Al día siguiente, yendo hacia el concesionario, se me enciende el testigo amarillo de presión de los neumaticos y salta un mensaje de revisar presión de neumáticos. El mosqueo, en aumento.
    En el conce pasan la info al SAT de MAZDA en Madrid. La respuesta es que hay que hacer una reprogramación. Deben enviar un dispositivo para cargarla en el sistema del vehiculo.
    Una semana después del inicio del problema vuelvo al conce para la reprogramación. Los técnicos han acordado día y hora con el técnico de soporte de Madrid para que les ayude si hay algún problema en el proceso. Llegado el momento, el tipo se ha pirado y tiene el móvil apagado. Un crack de tío!. La reprogramación no resuelve el problema. Me marcho y, en un momento dado, saliendo de un semáforo y estando el primero, el coche se para sólo. Como si el SBCS detectase un obstáculo y frenase el coche. El mosqueo se empieza a convertir en acojone.
    Decido llamar a Asistencia de Mazda. Viene una grua y, casi dos horas despues, vuelvo a estar en el concesionario. Toda la tarde perdida. Dejo el coche y me dan uno de alquiler.
    Al día siguiente me llaman del conce para confirmarme que la avería es del radar que detecta los obstaculos frente al coche. La verdad es que son geniales. Si no fuese por ellos lo tendríamos mal.
    La pieza de repuesto viene de Belgica...y tarda 3 días en llegar!.
    El jueves recogí finalmete el coche con la pieza cambiada. 2 semanas después. Ayer me llamaron del conce para ver que tal va el coche. Son muy atentos, la verdad. Funcionan muy, muy bien. El coche no hace cosas raras, al menos de momento. La próxima semana veremos qué pasa.
    No es por desanimar a nadie, pero es lo que hay. Somos los primeros y debemos pagar el "peaje".

    Os iré contando.
    Salud.
     
  12. burro2

    burro2 Forero Activo

    Ubicación:
    sur este de españa.-
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Arctic White
    joder..................
     
  13. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Joder q putada.
    Lo importante es q el concesionario, por lo q dices, ha respondido y eso es muy importante.
    Animo y a disfrutarlo.
     
  14. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Sentimos mucho que hayas tenido esos problemas tan pronto, al menos ya los ha solucionado. Suerte en adelante.
     
  15. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Joder que putada!! Espero que te haya quedado solucionado 100%!! Aunque la experiencia es desagradable!
     
  16. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Juanjo ¿a que concesionario le has llevado?
     
  17. celtic

    celtic Forero Activo

    Ubicación:
    de Luxe
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Black Mica
    Es digno de alabar el hecho de que haya aguantado varios días antes de publicarlo. Poneos en su lugar. Yo a los 5 minutos, es que mientras espero la grúa no espero ni al ordenador, con el teléfono estoy publicando ya...
     
    A Jordi le gusta esto.
  18. Juanjo

    Juanjo Forero Activo

    Ubicación:
    Durango
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Paco, lo llevé al de Vitoria. Allí compré este coche y el anterior 6 que tuve. Y uno de los motivos es el personal que tienen en taller. Son una pasada, de verdad.
    Conozco otro concesionario -que no diré cual es- donde compramos el 3 que usa mi mujer, del que no puedo decir lo mismo. Si hubiesen tenido que resolver esta avería, se hubiesen limitado a seguir instrucciones del SAT de Mazda en Madrid y todavía estaríamos cargando reprogramaciones de software de todas las centralitas. Como ejempo, cambiaron una puerta del 3 por un golpe. Nos entregaron el coche con 3 de las ventanillas desprogramadas y un contacto que no han podido eliminar a pesar de haber tenido el coche 3 veces en el taller. De vez en cuando, se enciende el testigo de luz de cruce SIN encender las luces y pita como cuando te dejas la luz puesta al quitar el contacto. Ya lo hemos dejado por imposible.
    En Vitoria tienen iniciativa y usan el sentido común. Cambiaron piezas de uno de los CX5 suyos hasta localizar la avería. Chapeau!.
    Por cierto, hoy hemos hecho 80 kms., todo funciona bien y el coche es U N A P A S A D A!.
    salud.
     
  19. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Me parece que ya se por que taller me dices, por comentarios que he leído por ahí, lo tengo a muy pocos Kms. de casa, los que vivimos por aquí estamos un poco "obligados" por distancia a pasar por el pero bueno todo seria cuestión de cuando se tenga un problema ir a pasar el día por ahí, por cierto Juanjo, creo que en algún comentario, hace tiempo te puse algo relativo a tu ubicación, no se si lo recuerdas.
     
  20. Juanjo

    Juanjo Forero Activo

    Ubicación:
    Durango
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Me acuerdo Paco. Lo de "Durando", en Italia fue una errata. Soy de Durango. ¡Pero es que no he conseguido cambiar mi perfil!. Soy pelin torpe para estas cosas. :(
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información