Avisos de inspección, no dejan arrancar el coche | Club Mazda CX-5

Avisos de inspección, no dejan arrancar el coche

Tema en 'Electricidad y Electrónica' iniciado por Javierlaca, 19 Ene 2018.

  1. Javierlaca

    Javierlaca Forero Activo

    Ubicación:
    Guadalajara
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Zeal Red
    Hola a todos,
    Resulta que se me encienden las luces de revisión, llamo al taller (oficial Mazda) y me dan cita para dentro de 3 semana, por lo que me dicen que como es por tiempo y no por kilometraje, puedo estirar un poco más.
    Todos los avisos me dicen que es necesaria una inspección, por lo que no es relevante, pero incluso así, el motor no se pone en marcha y después de varios intentos, cuando lo consigo, a veces tengo el cambio (automático) bloqueado, por lo que tengo que quitar la chapita de plástico y desbloquearlo.
    El taller me dice que ese NO es el motivo por el que no arranca el coche, pero después de reiniciar todos los avisos por OBD2, el coche se enciende a la primera y no se bloquea el cambio, lo malo es que después de unos kilómetros vuelven a encenderse.
    NATURALMENTE ESTO ES DENUNCIABLE, por una inspección no deben bloquear el encendido o el cambio.

    Alguien sabe que puedo hacer para quitar los avisos?
    Tengo cita con el taller oficial, para dentro de dos semanas todavía.
    Gracias.
     
  2. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Cambia de concesionario
     
    A MikieMad y Toni54 les gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso