Borne sulfatado

Tema en 'Mecánica' iniciado por MorENiZ, 3 Ago 2015.

  1. MorENiZ

    MorENiZ Forero Activo

    Ubicación:
    Alicante
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Aluminum Metallic
    Buenos días.

    Alguien me puede decir si es normal que con 6 meses se haya sulfatado el borne negativo? Por motivos de mucho trabajo no lo puedo llevar al conce hasta septiembre así que lo pregunto por aquí.

    Gracias
     
  2. jgt2001

    jgt2001 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Arctic White
    Hola MorENIZ, si no puiedes llevarlo al taller, tendrías que intentar acercarte aunque sea a un taller Midas o similar para que te miren si carga bien o la batería tiene algún problema, si no vas a ir un poco en incertidumbre estos dias. Una razón por la que puede que se sulfate es que esté un poco flojo, pero hay más razones. Puedes limpiar el sulfato, apretar bien los bornes y echarles vaselina. Un saludo.
     
    A yoquese, willo y MorENiZ les gusta esto.
  3. MorENiZ

    MorENiZ Forero Activo

    Ubicación:
    Alicante
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Aluminum Metallic
    Gracias, haré lo que me sugieres. Saludos
     
    A jgt2001 le gusta esto.
  4. jgt2001

    jgt2001 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Arctic White
  5. mohicano

    mohicano Forero Experto

    Lo que siempre he hecho cuando un borne aparece así, es con el coche encendido ir vertiendo agua encima de este. Poco a poco irá limpiándose solo y quedará sin nada de porquería. Una vez esté limpio, lo mejor es cambiárlo.
    Casi siempre es porque puede estar un poco flojo.
     
  6. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Coñe, eso del agua no lo había oído nunca o_O
     
    A jgt2001 le gusta esto.
  7. jgt2001

    jgt2001 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Arctic White
    Yo tampoco¡¡ con un cepillito y "yasta" :)
     
  8. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¿Agua con el coche encendido? ¿No hay problema de crear un corto o riesgo eléctrico? Pregunto desde la ignorancia, que conste.
     
    A jgt2001 le gusta esto.
  9. mohicano

    mohicano Forero Experto

    Seguro alguien podrá explicar la reaccion que se produce, lo cierto es que más de una vez he visto a algún mecánico hacerlo y como digo, en varias máquinas llevo haciéndolo tiempo y es la mejor forma de limpiarlo. Mira que lo he hecho veces y nunca se ha estropeado nada. Quedan los bornes como nuevos y después un poco de vaselina y por un tiempo quedarán de vicio.
     
    A Francisco SC y willo les gusta esto.
  10. yoquese

    yoquese Forero Habitual

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    bueno es saberlo
     
  11. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Nunca lo había oído, yo los limpio ( siempre que el grado de corrosión no sea muy elevado, en ese caso lo sustituyo), con el cepillo metálico, por dentro y por fuera, y sin problemas.
     
    A ciudadano le gusta esto.