Campaña de Mazda para el Navegador | Club Mazda CX-5

Campaña de Mazda para el Navegador

Tema en 'Car Audio y Multimedia' iniciado por xavsandel, 28 Feb 2014.

  1. xavsandel

    xavsandel Forero Experto

    Bueno pues hoy me han llamado del taller y me han dicho que cuando pueda lo lleve para mirarle el Gps.
    Es una campaña de Mazda según me han dicho, porque existe una serie de vehículos que les está fallando el Gps, les falla en medio de un viaje y no coje señal o algo así me han explicado.
    Total que me han dicho que me pase cuando quiera que lo miran y si está afectado miran antena gps y cambian tarjeta sd (actualizada).
    De momento un diez para mi taller , informados quedais, el Lunes lo llevo y os cuento.
     
    pablopedro, Sir.Tim, ram y 6 otros les gusta esto.
  2. xciber

    xciber Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Hola, ¿cuando fue fabricada tu máquina?, para que los demás estén al tanto...
    Saludos
     
  3. Tony68

    Tony68 Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    La clonada me hace tonterías. Hoy pondré la original para probarla, gracias por avisar.
     
  4. xavsandel

    xavsandel Forero Experto

    Fecha de fabricación no la recuerdo ahora mismo pero el coche me lo entregaron a finales de Noviembre de 2013
     
    A xciber le gusta esto.
  5. Beast&Best

    Beast&Best Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Soul Red Metallic
    Pues a mi tambien me ha hecho el tonto un par de veces... Ya estaré pendiente. Gracias por avisar!
     
  6. ram

    ram Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Meteor Grey
    Hola Tony68.
    Te cuento mi experiencia al respecto de la copia de tarjeta.
    Hice mil pruebas para clonarla con resultado identico, atascos, bloqueos, no la reconocia, perdida de señal........
    Mi "fallo", fue hacer caso a un compañero del foro que dijo que la clase de la tarjeta no importaba (c4,c5,c6,etc), graso error, ya que por ultima opcion cambie mi tarjeta con clase "c4" por la misma en clase "c10" y perfecto a la primera y sin cuelgues. Por otra parte si lo analizas, es logico que que el tipo de velocidad, sea determinante para su mejor rendimiento. Es decir si el tamaño no importa (no en todos los casos jejej), la velocidad si.

    Saludosss.
     
    A Sir.Tim y Tony68 les gusta esto.
  7. A mí también me falló un par de veces, el año pasado mientras estuve en Bilbao... se me quedaba hasta quince minutos sin señal desde que salía del garaje del hotel. Quedo pendiente del hilo.
     
  8. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Hola Ram, no recuerdo si fuí yo el que te dijo lo de que daba igual el tipo de tarjeta que se use, pero por si acaso, vuelvo a dejar un enlace de otro compañero que asegura que el error no viene de la velocidad o tipo de tarjeta, sino de archivos.

    https://www.clubmazdacx5.com/threads/informacion-del-navegador.43/page-20

    Espero que os sirva.

    Un saludo.
     
    A Tony68 y Francisco SC les gusta esto.
  9. Tony68

    Tony68 Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Si yo también leí algo de la velocidad de la tarjeta, pero no le doy mucha importancia ya que hay quien la tiene de 4 y le funciona bien.
    Yo tengo una de 4 y otra de 10 que es la que me esta fallando, ahora voy a formatearlas y las probare de nuevo. La de diez solo como copia ha funcionado bien. Creo que se ha vuelto un poco loca cuando le he metido los radares (será que aquí hay uno cada 500 metros)
     
    A nuevocx5 le gusta esto.
  10. ram

    ram Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Meteor Grey
    Hola JAVMAN.
    Bueno, todo lo dicho por mi es en consecuencia por mi experiencia en este caso en concreto, que por otra parte no quiere decir que sea la solucion, aunque a mi, si que me soluciono el tema.Desde hace muchos años vengo trasteando con navegadores y ninguno se me resistio tanto como este, la verdad es que me lo tome como algo personal y ni tan si quiera quise pedir consejo por el foro como hice en otros asuntos, llamarlo por orgullo propio o por huevos, como querais.
    Os cuento, tarjeta clonada de todas las formas posibles ( he estado casi un mes haciendo pruebas), sandisk sdhc 8gb c4, con un resultado y una perdida de tiempo desastroso.He de comentar que esta tarjeta la utilizo para otros menesteres y el resultado es el correcto.Qusiera matizar algo, y es que aunque para hacer fotos es valida, siempre que no sean fotos tipo raw, ya que aqui si que deja patente su baja velocidad.

    Segunda tarjeta clonada, sandisk sdhc 8gb c10, resultado de la misma, optimo, como la original de mazda.

    Tercera tarjeta clonada, sandisk ultra sdhc 16gb c10 30MB/s. Esta la compre de 16 gb por la poca diferencia de precio respecto a la misma en version en 8gb.Resultado, espectacular, creo que en mi caso supera a la original.Aunque la diferencia no la note a la hora de navegar por los menus del TT, si que he notado mas rapidez y precision a la hora de su utilizacion como gps propiamente dicho, que por otra parte es lo que realmente nos importa a todos.Supongo que todos os habreis dando cuenta en un detalle, a la hora de tomar una rotonda como hay una pequeña descoordinacion entre carretera y gps.Pues con esta tarjeta si que se hace mas palpable su rapidez y por otra parte callejeando el gps es mas preciso a la hora de pasar por diferentes travesias, ya que coinciden dentro de lo posible tu ubicacion con las calles que dejas atras, aqui es donde si veo que supuera a la original.

    Para termina os pondre un ejemplo que creo que a todos nos a ocurrido alguna vez, por lo menos a los que nos apasiona la informatica.

    ¿Que nos a ocurrido cuando hemos querido jugar a un juego en el pc que requeria un software y hardware mas veloz?
    Pues eso atascos, descoordinacion, bloqueos..........
    En definitiva y creo que por logica (y sin ser un gran entendido), la velocidad si importa.

    Saludosss.
     
    A xciber, Francisco SC y Tony68 les gusta esto.
  11. Beast&Best

    Beast&Best Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Soul Red Metallic
    Que te dijeron ayer, xavsandel?
     
  12. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    ¿Pero en todas tus pruebas hiciste caso de lo que dice nuestro amigo Reliasa de las carpetas, que te puse en el enlace ayer?
     
  13. webpa

    webpa Forero Experto

    Ubicación:
    Jaén
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Sould Red Crystal
    mmmm, a mi me lo ha hecho un montón de veces y he tenido que hechar mano del móvil. Llamaré a ver que me dicen de esta nueva campaña
     
  14. xavsandel

    xavsandel Forero Experto

    Bueno ahora mismo estoy en el taller esperando ayer no pude venir , el problema se ve que es que algunas tarjetas sd son defectuosas y el navegador o bien te manda a otro lado o se cuelga.
    De paso actualizan el coche, con versión de software nuevo , esto es aparte. Que mimado me lo tienen.;);)
    Si alguien necesita la hoja de taller para justificarlo en su taller la cuelgo
     
    A xciber y Alejandro les gusta esto.
  15. Maverick

    Maverick Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    No estaría mal Xav, así por si acaso no quieren reconocer el fallo.
     
  16. CXfive

    CXfive Forero Activo

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Desde hace un par de semanas, me aparece en el navegador un mensaje más o menos como "no se puede almacenar la ruta en el mapa...". Aunque desaparece y el navegador aparentemente funciona bien. A alguien más les pasa esto? Alguna idea?
     
  17. ram

    ram Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Meteor Grey
    Hola JAVMAN.
    La forma en que realices las copia, no es lo realmente importante, claro, siempre y cuando la copia sea realizada correctamente y todo este en su correspondiente carpeta. Incluso no es ni necesario introducir la tarjeta virgen en el mazda nb1, simplemente copiando de la tarjeta original la carpeta loopdir ya es suficiente para que nuestro sistema reconozca dicho soporte.Es decir, lo que genera nuestro sistema mazda nb1 es una simple aplicacion para que nuestro gps y targeta puedan entenderse ya que sin ello no habria entendimiento entre los dos, aunque tuvieras todo instalado pero sin la carpeta loopdir, no te funcionaria. Pero que como te digo, da igual que esta carpeta la genere el mazda nb1 o copies y pegues de otra que este correcta.
    Una vez realizdo esto, ya no importa si la copia la realizas por el TTH o por el modo tradicional.
    Por cierto hay dos cosas mas que pueden repercutir en el buen funcionamiemto de nuestro gps.
    Una seria, que muchos pois activados ralentizan nuestro gps ya que cada poi activado es una orden de actuacion de nuestro sistema, por lo tanto muchas ordenes, pues eso.
    Y la otra, es que en ocasiones, bien por nuestros trasteos con la tarjeta, cambios. actualizaciones o simplemente por el deterioro del paso del tiempo, hace que nuestra "aplicacion"(carpeta loopdir), se corrompa incidiendo en el funcionamiento del sistema.Pero bueno, esto tiene facil solucion instalando la carpeta nuevamente.

    Saludosss.
     
  18. Mariano

    Mariano Forero Activo

    Jóder!! Parece mentira que sea un coche japones y falle en estos temas... en fin.. espero que el mío, que está al llegar, venga con toooooodo solucionado.
     
  19. xavsandel

    xavsandel Forero Experto

    Bueno mañana si puedo colgaré el papel del taller , pero deciros que mi coche está afectado , lo que no se a partir de que número de chasis sería la campaña, pero lo único que hacen es cambiar la sd que según ellos es defectuosa.
    Deciros también que a mi no me ha fallado ni la original ni la copia que hice , a lo mejor es porque uso la copia, pero bueno el tema es ese , palabras del taller textuales "la sd se ralentiza y el gps se descontrola y pasan una de dos cosas , o se cuelga o te manda donde el quiere".
    De la actualización del coche nada "rutinario" me han dicho, por cierto siguen todavía con pies de plomo con lo del aceite.
     
  20. VGM

    VGM Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    La verdad es que quiero comprar una sd ( y sólo una :)) para hace la copia y después de leer todo el foro tengo un lío montado de coj...... Ya no se sí es mejor de 8gb de 4 o de 16, si es mejor c4, o c10 y si mejor sd o sdhc. Tal vez mejor comprar una de cada tipo.....:eek:
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso