Consumo muy alto

Tema en 'Mecánica' iniciado por AHA, 6 Feb 2015.

  1. AHA

    AHA Nuevo Forero

    Buenas tardes a todos. Soy nuevo aqui y queria comentaros lo que me esta pasando y saber si a alguien le pasa algo parecido. Hace un año compre mi CX-5 2.2D 4x4. Y desde el primer momento observe que los consumos no tenian nada que ver con lo que se ma habia vendido y yo habia comprobado en la prueba. Ahora mismo esta consumiendo una media de 10.30 Aprox. Comprobado por km y litros. En el concesionario dicen que el coche no da errores y que el problema soy yo. Y mazda se hace el orejas. Asi llevo un año y ya no se que hacer. Hay a alguien que le haya pasado algo parecido o que me pueda decir como proceder?
    Gracias.
    Un saludo
     
  2. Odd

    Odd Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Has reseteado el consumo medio? Apuras mucho las marchas antes de cambiar? Haces mucho trayecto urbano? Vas a mas de 120 por la autopa?
     
  3. AHA

    AHA Nuevo Forero

    el consumo es muy parecido entre urbano o autopista. Y hago bastante autopista. y si, a mas de 120 si voy.
    130-140-150
     
  4. OTO

    OTO Forero Experto

    Ubicación:
    Italia
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Black Mica
    :eek::eek::oops: Tengo el mismo coche 2.2d 150cv 4x4 el consumo 6.6. a resetar todo y a ver:)
     
  5. Alejandro

    Alejandro Forero Experto

    Color:
    Black Mica
    Que te reprogramen gestion motor con la ultima actualizacion, a mas de uno le cambio el coche con Eso
     
    A Turbolover y Conde les gusta esto.
  6. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Hola AHA, bienvenido al club ;). Cuantos kilómetros tienes?

    Todas esas son las razones de consumos altos, pero 10,3 me parece mucho y podrían ser 2 cosas

    1- Que tengas taponada la caja de filtro de aire. No es lo normal, ni habitual, pero en el foro se dio un caso... llevaba un cartón metido en la caja y el filtro no tragaba suficiente aire = mas consumo y menos prestaciones

    2- Lo que te dice Alex:
     
    Turbolover, ram, pablopedro y 3 otros les gusta esto.
  7. Hola AHA, bienvenido.

    ¿Por qué trayectos te mueves? ¿Muchas cuestas, llano?

    Para poder comparar, podías intentar hacer una prueba en trayecto controlado, digamos a 120 clavados con el control de velocidad durante media hora, en llano, reseteando antes el consumo medio, y cuidando que no coincida una regeneración. Ese dato podría esclarecer algo.
     
    A Turbolover, pablopedro y willo les gusta esto.
  8. Gonzalo57

    Gonzalo57 Forero Experto

    Ubicación:
    Cartagena
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    A mi, en el caso más desfavorable llegué a tener un consumo de 8,7 l/100 km. 10,3 me parece exagerado. Mira a ver lo que te han dicho ya los compañeros. Otra prueba que puedes hacer es llenar el depósito hasta que veas el combustible por la boca de llenado, no cuando salte la pistola de repostaje, apura hasta que veas el gasoil como te he dicho antes ya que la diferencia desde que salta hasta que lo llenas hasta arriba es de 2 litros, aproximadamente, que son muy importantes para la prueba que te indico. Hecho esto, pon el contador parcial (Trip A) a 0 y empieza a circular. Cuando tengas que repostar otra vez, haces la misma operación... llenas hasta arriba, que veas el combustible como en el repostaje anterior. Toma nota de los litros que has repostado y de los km que te indica el cuenta km parcial.

    Divide litros entre km y multiplica por 100. Con esto podrás comprobar si el ordenador de viaje te está marcando bien o no funciona correctamente. En condiciones normales de que te marque bien, es posible que te lleves la sorpresa de que controlando el consumo a mano, como te he indicado, el consumo real esté por encima del que te da el ordenador del orden de entre 0,2 y 0,3 litros más.

    Si el consumo real controlado a mano es bastante inferior al que te da el ordenador, el ordenador está mal.
     
    Turbolover, Francisco SC, Marko y 5 otros les gusta esto.
  9. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Repostas siempre en la misma gasolinera?
     
  10. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¿Dónde vives? Deja que te lo coja uno de los "pisahuevos" del foro (yo mismo :D) y, después, hablamos de consumo.
     
    Turbolover, Porrua, Fosquirol y 2 otros les gusta esto.
  11. Joakín

    Joakín Forero Habitual

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Crystal White Pearl Mica
    Bienvenido, AHA...!!!
     
  12. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Bienvenido.
     
  13. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Oñe!!! Que no te he visto!! Sé bienvenido!
     
  14. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Bienvenido Aha.
     
  15. Gloria

    Gloria Forero Habitual

    Ubicación:
    jaen
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Bienvenido, tengo el mismo modelo y estoy en 7,2 de media.
     
  16. julogu

    julogu Forero Experto

    Ubicación:
    MADRID
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Igual que Oto y Gloria yo tengo esa configuración y por mi experiencia esos consumos medios no son razonables a ritmo normal.
     
  17. Moriarti

    Moriarti Nuevo Forero

    Ubicación:
    Granada
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Bienas AHA. Yo ya he comentado en otros foros tu misma queja. Tengo el mismo coche (automatico) y mis consumos son parecidos. Yo casi todos los kms los hago en autovia y tengo consumo de 9,2! Voy a hacer alguna de las pruebas que comentan aqui y a ver que tal....
     
    A willo le gusta esto.
  18. Josep Mª

    Josep Mª Forero Activo

    Ubicación:
    Maresme (Barcelona)
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Hola a todos pues yo despues de 30.000 estoy en 7,3l/100 y la verdad no voy pisando huevos .!! alguna cosa no esta bien ..
     
  19. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Hola AHA, como te han indicado haz la prueba pisando huevos y si no baja al taller, yo esos consumos solo los veo tirando de la caravana
     
  20. Tiago Costa

    Tiago Costa Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    4x2 150cv com 49000km 6.3
     
    A OTO y willo les gusta esto.