Dudas luz guantera | Club Mazda CX-5

Dudas luz guantera

Tema en 'Interior' iniciado por Izam, 3 Nov 2013.

  1. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Por fin he conseguido cambiar la luz de la guantera por la led que tenia comprada. La cosa es que me he dado cuenta que la luz de la guantera solo se enciende con las luces de cruce de carretera y la duda que tengo es si a vosotros se os apaga al cerrar la guantera.

    He hecho un video con el móvil dejándolo dentro y he visto que aunque cierre la guantera la luz sigue en marcha. Eso puede traerme problemas, dado que los led suelen calentarse mucho.

    Los que llevais leds en la guantera, habeis tenido problema? Se os apaga al cerrarla? Yo creo que seria lo suyo, no?
     
    Última edición: 3 Nov 2013
  2. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Izam no se si se quedan encendidas ya que no he hecho la prueba, pero creo que los leds precisamente no se calientan
     
  3. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Bueno, tengo linternas led que se calientan hasta el punto de no poder sostenerlas en la mano... aunque un breve trayecto de 5 minutos que la he tenido ahora mismo he tocado y no estaba muy caliente. Una incandescente, con 5 minutos ya no puedes tocarla. En fin no sé qué pensar.

    La cosa es que creo que debería apagarse al cerrar la guantera. Me parece un gasto de luz del todo innecesario, y un viaje nocturno prolongado podría acabar ocasionando problemas si se calentase demasiado. Además que no es plan vaya!

    No sé si llevarlo a que lo miren. ¿Alguien puede corroborar que es así y la luz se mantiene encendida aunque cierres la guantera? Por otro lado, ¿también es normal que se encienda sólo cuando se encienden las luces de cruce?
     
  4. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Yo creo que la guantera no lleva ningún interruptor. Como no lo lleve en el tirante... Desde luego, que fallo de diseño.
     
    A Drazick le gusta esto.
  5. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Pero en el tuyo tampoco se apaga la luz de la guantera al cerrarla? Lo has comprobado?

    Y sólo se enciende al accionar las luces de cruce? A mí si no acciono las luces de cruce, las guantera no se enciende.
     
  6. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Estoy convencido que no, pero tengo que probarlo.
     
  7. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Sólo se enciende con las luces de cruce. Ya se comentó hace tiempo. Lo que no he probado es si se apaga al cerrarla, pero lo dudo porque no he palpado ningún botón en la guantera al estilo de una nevera, que,al cerrar la puerta, se presiona y se apaga.
     
    A Jrsa, Izam y ALOS les gusta esto.
  8. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Ahora lo pruebo y en un rato os digo algo.
     
  9. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Pues si no me equivoco, una vez cerrada la guantera y con las luces de cruce puesta la luz de la guantera se queda encendida.
     
    Izam, Francisco, Francisco SC y 2 otros les gusta esto.
  10. Antaco

    Antaco Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Confirmado...no se apaga. también es cierto, que la bombilla después de 1 hora conduciendo se podía tocar con las manos Por lo visto no se calienta mucho..
     
    A JAVMAN le gusta esto.
  11. ALOS

    ALOS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Quizás se apagué después de un tiempo?
     
  12. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Muchas gracias ankara y Antaco por tomaros la molestia. [​IMG]

    Luego os pongo una foto de cómo ha quedado la LED que le he puesto y entenderéis el por qué de mi preocupación. No obstante, al igual que la incandescente no se calienta mucho, la LED creo que todavía se calienta menos. Ayer después de 15 minutos (que creo que es suficiente) podía dejar el dedo sobre los mismos diodos que no ocurría nada.

    Ceno y os cuelgo la foto.

    No ALOS. No se apaga. Hice la prueba dejando el móvil dentro grabando durante todo el trayecto de esos 15 minutos. Luego me dí cuenta, que al tener led y hacer tanta luz, que si me agacho podía ver por la rendija el resplandor. Y yo haciendo friky con el móvil. [​IMG]
     
    pablopedro, rondinaire, monhm y 3 otros les gusta esto.
  13. ALOS

    ALOS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica

    Vaya!
     
  14. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Pues aquí está la foto:

    [​IMG]

    Es la de la esquina inferior izquierda de esta imagen que puse en el hilo de las "Luces traseras tipo led":

    [​IMG]

    Pues bien, mi preocupación venía porque como podéis ver, es un led de 4 diodos muy potentes (de hecho ahora cuando abres la guantera la cara del copiloto brilla del resplandor! [​IMG] ) y justamente dos de ellos quedan enrasados al portalámparas, por lo que temo que pueda acabar derritiendo el plástico y ocasionando problemas.

    Como dije, he tocado los diodos directamente con el dedo tras 15 minutos de encendido y no me he quemado. Así que creo que no debería preocuparme.

    En fin, sólo eso. :)


    P.D.: Ya tengo todo ese "arsenal" montado. Maletero, matrícula y guantera. Una pasada! El blanco es blanco perfecto, los leds se nota que están elegidos a dedo para que la tonalidad sea la perfecta. En matrícula queda de escándalo, pero es que la de maletero es una maravilla. Y ahora con la de la guantera ha quedado :thumbsup:.
     
    A JAVMAN le gusta esto.
  15. Antaco

    Antaco Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Has tenido que desmontar la guantera? Supongo que será un poco complicado cambiarla.....y la última.. Que bombilla has puesto parecen las misma que la matrícula?
     
  16. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    No, no he desmontado la guantera. Has de ser un poco mañoso. Se ha de presionar un poco las pestañas que lleva alrededor de la bombilla y tirar al mismo tiempo del conector de detrás.

    Y la bombilla que he puesto, pues precisamente puse la foto para indicarlo. Y de hecho creo que lo indiqué, no? Es la de la esquina inferior izquierda de la foto donde se ven las 4 bombillas. Para nada es como las de matrícula. Esta es plana y sólo tiene leds por una cara. Está estudiada que sea así ya que por la zona donde está la guantera no tiene sentido que emita luz hacia todas partes.
     
  17. rondinaire

    rondinaire Forero Experto

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica

    Izam la luz de la guantera se apaga al cerrarla, comprobado por mi hoy, es mas en el mismo frontal tienes el interruptor de apagado.
     
  18. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Se ha comentado por aqui quw los leds que poneis se mantienen encendidos al minimo al apagar las luces.
     
  19. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Cómo?? Donde?? Si estuve buscándolo... y además alguien más confirmó que no se apagaba.


    Ciudadano, lo que tú dices no es. Pues la intensidad no disminuye.
     
    A JAVMAN le gusta esto.
  20. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Puede ser eso,pero decian que se quedaban al minimo unos 15 minutos o asi
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información