fusibles de mechero | Club Mazda CX-5

fusibles de mechero

Tema en 'Electricidad y Electrónica' iniciado por mjag1118, 13 Feb 2017.

  1. mjag1118

    mjag1118 Nuevo Forero

    hola a todos haber si me podéis ayudar por que no se cuales son los fusibles de las dos tomas de mechero la del maletero y la de la guantera central MUCHAS GRACIAS
     
  2. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Casi todos los fusibles están juntos en una caja grande plástico, en el lado derecho del hueco motor. Te la pongo en rojo en la foto. Y el listado de fusibles lo tienes en el manual del coche

    1.jpg

    Perdón se me había olvidado :D

    .
     
    Última edición: 13 Feb 2017
    A MikieMad y Francisco SC les gusta esto.
  3. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¿y la foto?
     
    A Francisco SC y willo les gusta esto.
  4. Jarfabuel

    Jarfabuel Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+ Aut.
    Color:
    Crystal White Pearl Mica
    Se la ha dejado encima del piano y habrá tenido que salir.

    Cuando encuentre la forma de meterla (la foto) por el USB, la pondrá.

    :D:D:D
     
    Francisco SC, willo, TONO_73 y otra persona les gusta esto.
  5. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Ya esta... tengo un USB muy potente :whistling: :roflmao: :roflmao: :roflmao:

    [​IMG]

    .
     
    A Francisco SC, carlos675 y OTO les gusta esto.
  6. mjag1118

    mjag1118 Nuevo Forero

    Gracias a todos pero en el manual no pone el que es del mechero
     
  7. Según el manual de taller (de la versión 2012), el enchufe de mechero delantero y el del maletero cuelgan del fusible F-02. Y el del apoyabrazos, del F-01. A ver si encuentro el dibujo de la caja de fusibles y los identifico...


    EDITO: esta información no era correcta :oops: , dos mensajes más abajo la pongo corregida.
    upload_2017-2-14_8-3-52.png
     
    Última edición: 14 Feb 2017
    A willo le gusta esto.
  8. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Cierto, lo acabo de mirar y no esta especificado el mechero :(. Como dice @Francisco SC esta en otro compartido con otras cosas, a ver si damos con el que es

    Es lo único que no te funciona? Porque si hay algo mas, seguro que centramos mas el tema :thumbsup:

    1.jpg

    2.jpg

    3.jpg

    4.jpg

    .
     
    Última edición: 14 Feb 2017
    A MFP le gusta esto.
  9. Vaya... he leído demasiado deprisa el manual de taller. los números que puse no son los de lso fusibles, sino los de las cajas de fusibles.

    El enchufe delantero está protegido por el fusible F.OUTLET (Fusible 9 en la caja F-02, la de la izquierda en el habitáculo)
    upload_2017-2-14_8-43-4.png

    El enchufe del apoyabrazos está protegido por el fusible R.OUTLET2 (Fusible 52 en la caja F-01, la de compartimento del motor)

    upload_2017-2-14_8-54-1.png

    upload_2017-2-14_8-53-23.png


    El enchufe del maletero está protegido por el fusible R.OUTLET1 (Fusible 11 en la caja F-02, la de la izquierda en el habitáculo)

    upload_2017-2-14_8-52-20.png
     
    MikieMad, MFP, carlos675 y 6 otros les gusta esto.
  10. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Mil gracias, información muy útil :thumbsup:

    .
     
    A OTO, TONO_73 y Francisco SC les gusta esto.
  11. Bernat

    Bernat Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Hola, seguí vuestras indicaciones para localizar los fusibles, pero están todos bien. El problema que tengo yo es que me he dado cuenta que el mechero de dentro la caja y el del maletero no me dan corriente, pensé que serían los fusibles pero veo que no… alguna idea de que podría ser?
     
  12. Nachoxi

    Nachoxi Forero Activo

    Ubicación:
    sierra de madrid, A6
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    A mi me pasa exactamente lo mismo y no doy con el fallo
     
  13. cexero

    cexero Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    Perdon por el reflote, pero habeis dado con la avería, porque yo tengo el del reposabrazos que no me da corriente.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso