Humo blanco cx5 gasolina

Tema en 'Mecánica' iniciado por kronnos, 19 Feb 2015.

  1. kronnos

    kronnos Forero Activo

    Ubicación:
    Molins de Rei
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    sera que me estoy volviendo paranoico pero... Al arrancar sale humo blanco de los tubos de escape. Entiendo que es por que el motor esta frio pero despues de hacer 200 km... Seguia saliendo... Sera por el frio o la humedad del ambiente? Me tiene desconcertado. En mi anterior coche jamas sacaba humo aunque no era un 2.0 ni tenia una compresion tan alta... A ver si alguien me confirma que soy un paranoico o tengo que ir al taller...
     
  2. javierpi

    javierpi Forero Activo

    Ubicación:
    Sevilla
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Yo no he observado que salga humo de ningún color. Si he visto algo parecido al vapor en frío y con bajas temperaturas, pero muy poquito.
     
  3. kronnos

    kronnos Forero Activo

    Ubicación:
    Molins de Rei
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    A lo mejor es vapor pero bueno me parece mucho vapor blanco
     
  4. javierpi

    javierpi Forero Activo

    Ubicación:
    Sevilla
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Supongo que no es nada, pero ante la duda, al conce, y te quedas tranquilo
     
  5. kronnos

    kronnos Forero Activo

    Ubicación:
    Molins de Rei
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Si es cierto que solo pasa con el motor recien arrancado frio y con temperaturas bajas... Supongo que sera vapor como dices tu pero acojona mirar por el retrovisor y verlo..
     
    A willo le gusta esto.
  6. Zoroastro

    Zoroastro Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    El humo blanco suele ser vapor. En frío (el coche y el ambiente) y con humedad es muy habitual, es condesación de vapor y no tiene más.
    En caliente no tanto, podría ser agua en la combustión. Es el único sintoma? porque sino hace mucho frío y humedad yo ya me preocuparía un poco.
    Necesitamos a Francisco SC...
     
  7. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    A mi también me sale cuando arranco el coche y luego desaparece
     
    A willo le gusta esto.
  8. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Uffffffffff
     
  9. kronnos

    kronnos Forero Activo

    Ubicación:
    Molins de Rei
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Hoy dormire mas tranquilo..
     
    A willo le gusta esto.
  10. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Vaya :poop: de coche que me he comprado jordi, que todavía no se por donde se abre el capo:D:D:D
    Quedamos y me lo enseñas :roflmao::roflmao::roflmao:
     
    mohicano, Alejandro, pass y 2 otros les gusta esto.
  11. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Capo? Hostia!!! Ya ni me acordaba!!! Hace unos 4000 km que ni me acuerdo!!! Mañana lo mirare.
    El tuyo no sera un TOYOTA?
     
    mohicano, Alejandro, pass y 3 otros les gusta esto.
  12. kronnos

    kronnos Forero Activo

    Ubicación:
    Molins de Rei
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Yo aun no lo he abierto
     
  13. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Si es de color azulado,preocupate;si no no pasa nada.
     
    mohicano, pass, Tony68 y 2 otros les gusta esto.
  14. kronnos

    kronnos Forero Activo

    Ubicación:
    Molins de Rei
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Merci ciudadano. Ya me habia asustado pensando que seria fisura en el bloque motor o la junta de culata ...
     
    A ciudadano le gusta esto.
  15. OTO

    OTO Forero Experto

    Ubicación:
    Italia
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Black Mica
    Creo que es normal..........................:D:D:p

    image.jpg
     
    mohicano, pass, Tony68 y 4 otros les gusta esto.
  16. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Creo que hace 40000 que no lo abro :roflmao::roflmao::roflmao:

    @OTO no te pases que tu ya no eres virgen :roflmao:
    :roflmao::speechless:
     
    Última edición por un moderador: 20 Feb 2015
    A Alejandro, ciudadano y OTO les gusta esto.
  17. Yo creo que tienes toda la razón. A mí con tiempo frío también me lo hace, tanto el Mazda como el Alfa como el Zuki, y luego se va al coger temperatura (bueno, en el Suzuki sigue saliendo por causa de la mierdigasolina con pis de mono que venden en Brasil :thumbsdown:).

    Un compañero tuvo un Lancia Delta cuyo motor seguía echando humo blanco en caliente, al ralentí. Después de muchas peleas con el conce y con Desatención al Cliente de Lancia, resulta que era un poro (más bien una caverna) en la culata, que comunicaba el circuito de refrigeración con la cámara de combustión; como tú dices. Curiosamente, al acelerar, la presión de la combustión deformaba las paredes del agujero de tal modo que se auto-taponaba y por eso no le hervía el agua. Tardaron en descubrirlo por eso.
     
    mohicano, Marko, willo y otra persona les gusta esto.
  18. OTO

    OTO Forero Experto

    Ubicación:
    Italia
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Black Mica
    Yo se porque......:roflmao::roflmao::roflmao:

    image.jpg
     
    mohicano, Alejandro, pass y 2 otros les gusta esto.
  19. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Última edición por un moderador: 20 Feb 2015
    mohicano, Alejandro, Marko y 4 otros les gusta esto.
  20. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Kronnos, si tuvieses algún problema ( cosa que dudo), sólo tienes que ir observando el nivel del anticongelante, pues te iría bajando, pero vamos cómo te dice Fran es normal que haga humo blanco por condensación, con el frío que hace.
     
    A mohicano, willo y Francisco les gusta esto.