Indicadores luminosos elevalunas | Club Mazda CX-5

Indicadores luminosos elevalunas

Tema en 'Electricidad y Electrónica' iniciado por Carlos Arry, 13 Abr 2014.

  1. Carlos Arry

    Carlos Arry Nuevo Forero

    Ubicación:
    Zaragoza
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Buenas noches a todos.

    Hace dos semanas estrene, por fin, mi CX 5, un Diesel 150CV Style safety+navi, la verdad es que de momento estoy muy contento pero hay dos cosas que me hacen pensar, los indicadores luminosos solo se ilumina el del piloto, cuando entiendo que deberian iluminarse los 4, confirmadmelo, supongo que sera algún fusible o cosa similar.

    Por otro lado, con dos semanas y sin salir de recorrido urbano o autovia veo que la pintura en el frontar ha saltado, supongo al saltarle alguna piedrecita, pero me parece que llevamos "micras" en la cobertura de pintura, no se si os pasado a alguno, espero vuestros comentarios.

    Gracias.
     
  2. JAMT

    JAMT Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Soul Red Metallic
    Sólo se ilumina el indicador del elevalunas del conductor, no tienes nada estropeado
     
  3. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    No se te ha fundido ningún fusible. De los mandos de elevalunas del lado conductor solo se enciende el del conductor, es así en todos.

    No sé si podrán poner leds o bombillas en el interior de esos botones o seguramente se podría cambiar las 3 interumptores sin luz por 3 como el del conductor. Pero de momento nadie lo ha probado. Tampoco es una cosa que moleste tanto ya que por tacto se encuentran facilmente.
     
    A JAVMAN le gusta esto.
  4. ..Y la pintura es una mierda. Ya se ha comentado.
     
    A mneseas y Turbolover les gusta esto.
  5. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    +1
     
  6. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    un dia me dedique a desmontarlos y les faltaba el led, si hubiera tenido diodos led se los hubiera soldado.
    no encuentro lss fotos que le hice.
     
    Tony68, Alejandro, Turbolover y 2 otros les gusta esto.
  7. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    No me digas que llevan la preinstalación del LED... ¡¡Pero qué coño!!

    Es decir, que no llevamos luz en el resto de botonera por tacañería de Mazda?? Dónde tienen el límite esta gente?? Lo próximo será poner las toberas de aire pero sin un ventilador que lo empuje?

    "Oh sí! Lleva aire acondicionado! Ve? Ahí tiene las salidas, pero debe instalarle usted el ventilador".

    :mad::mad:
     
    GentShu, Terra, Angelio y 6 otros les gusta esto.
  8. Tony68

    Tony68 Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    jjjj… y el gato y la llave y darle una mano más de pintura, pero recuerde a más peso, más consumo:roflmao::roflmao::roflmao:
     
  9. Francisco

    Francisco Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Diseño KJODO
     
    Tony68, monhm, willo y 3 otros les gusta esto.
  10. lcampana

    lcampana Forero Experto

    Ubicación:
    Alcobendas
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Crystal White Pearl Mica
    ¿Te acuerdas si eran de SMD (montaje superficial) o DIL (inserción)?
     
  11. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
  12. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Hombre, si las conexiones están disponibles y sólo es dejar caer un led, igual me lío.

    Cómo se sacan los pulsadores? Es complicado? Hay peligro de romper algo? Cuéntanos más citizen!
     
  13. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    si es que hice las fotos y no se donde estan....no es dificil de desmontar, hay que quitar el panrl y desmontar el bloque donde van los elevalunas....que rabia..a ver si las encuentro. .
     
  14. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    podeis pintar los botones con pintura reflectante o fosforescente (como se llame) y luego dirigir una luz led desde fuera.
     
    Última edición: 25 Abr 2014
  15. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Bufff, si hay que desmontar panel entero, creo que paso. :thumbsdown:
     
    A pass le gusta esto.
  16. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    es lo mas facil, tres tornillos y unas grapas.
     
    A willo le gusta esto.
  17. Mario88

    Mario88 Forero Habitual

    Ubicación:
    Rubi,Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Una pena que coches de hace 10 años ya incorporaran esa iluminacion.
    En fin vaya detallitos
     
  18. JAMT

    JAMT Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Soul Red Metallic
    o KTJDAN
     
    A mneseas y JAVMAN les gusta esto.
  19. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Pues este brico lo tenía pendiente así que si averiguáis el led, me lío. Lo he postpuesto por pereza para desmontar el panel pues las grapas se rompen muy fácil. Además, quería aprovechar para ver si se puede 'puentear' el botón del elevalunas del pasajero para que no se bloquee con el botón.
     
  20. Malas noticias: echando un ojo a los diagramas eléctricos, resulta que lo que los botones de las puertas hacen es mandar señales al módulo de control de las ventanas, que luego decide cuál abrir y cuál cerrar. Me temo que no es posible inhabilitar el bloqueo de la ventana a base de puentes (a menos que puenteases -o desconectases, no se- el interruptor de bloqueo mismo, con lo que cancelarías el bloqueo para todas las ventanas)... :(
     
    A pass y willo les gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso