Lentitud en la conexión del bluetooth | Club Mazda CX-5

Lentitud en la conexión del bluetooth

Tema en 'Car Audio y Multimedia' iniciado por Dinho, 10 Jul 2014.

  1. Dinho

    Dinho Nuevo Forero

    Ubicación:
    Santiago, Chile
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style Aut.
    Color:
    Metropolitan Grey
    Hola!

    El sistema de bluetooth del coche tarda, las más de las veces, un montón en conectar con el teléfono. Estoy hablando de 10-15 minutos. Otras veces, sin embargo, la conexión es rápida pero no inmediata; un par de minutos.
    En el teléfono de mi mujer pasa lo mismo. El mío iPhone 5 y el otro iphone 5S.

    Parece que el sistema del coche se pone a descargarse toda la agenda de teléfonos cada vez que se conecta. Da igual que acabes de apagar el motor y vuelvas a arrancar. Vuelve a hacer lo mismo. Como he dicho, otras veces no le da por descargar la agenda de contactos y conecta "rápido".


    ¿Tenèis idea de cómo solucionarlo? ¿Es simplemente un defecto del bluetooth?

    Si me podéis ayudar, genial!


    Saludos
     
    A Koala y willo les gusta esto.
  2. fran2121

    fran2121 Forero Experto

    Ubicación:
    Sant Joan Despi (Bcn)
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    Yo tengo un 5s y me lo hace bien y rápido eso si el bluetooth del movil encendido antes que el coche y aunque me suena k hay alguna configuración de lo de la agenda si k es verdad k lo k hace es sincronizarse cada vez que conecta pero ni tarda mucho y me parece bien por posibles cambios.
     
  3. Dinho

    Dinho Nuevo Forero

    Ubicación:
    Santiago, Chile
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style Aut.
    Color:
    Metropolitan Grey
    Hola Fran. Te agradezco la respuesta. Sí que es verdad que mejora cuando entras en el coche con el bluetooth ya encendido, pero demasiadas veces no. No sé porqué la verdad. Ya te digo, hay veces que tarda 10 min, facil!
    tienes razón en lo de la configuración para la descarga de los datos de la agenda. Pero es que ni mujer ni yo podemos hacerlo. No sé cómo es en España el manual pero aquí en Chile está traducido del inglés de una manera pésima y no hay hijo de madre que lo entienda.
     
  4. Bravo

    Bravo Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Soul Red Metallic
    Hola
    En casa tenemos 2 Samsung y un chino, y ninguno de los tres tarda mas de 1 minuto. Eso si, si enciendes el bluetooth antes de subir, va mas rápido.
     
  5. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    A ver si Peris entra por aquí, por que él tiene un 5S.

    Yo siento no poder ayudar con el iphone, tengo un Sony. Aunque pasa lo mismo, se descarga la agenda siempre y tarda un poco, pero NO 15 min, bastante menos... no sé cuanto.

    Edita el título y añade "con Iphone"... para que entren los que lo tienen :thumbsup:
     
  6. Canchales

    Canchales Forero Habitual

    Ubicación:
    Torrejón de Ardoz
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Soul Red Metallic
    Yo tengo una iPhone 5 y me pasa lo mismo pero menos tiempo tarda unos 4-5 min en descargarse (me refiero a cuando activo el Bluetooth después de haber arrancado el coche), en cambio al montar en el coche con el Bluetooth ya activado no tarda nada.
    Conectáis los dos móviles a la misma vez? Hablo desde la ignorancia pero a lo mejor tarda tanto por que sincroniza las dos agendas... Ya digo que hablo desde la ignorancia, espero que se solucione! Un saludo.
     
  7. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Con el iphone 4, 5 y 5s sin ningún problema. Se conecta rápido.
     
  8. Dinho

    Dinho Nuevo Forero

    Ubicación:
    Santiago, Chile
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style Aut.
    Color:
    Metropolitan Grey
    Estoy cogiendo la costumbre de tenerlo encendido antes de entrar en el coche y se nota mucha diferencia. Sigue tardando más de lo deseable pero así todo ha mejorado.
    Jo, es que cuando estaba por comprarme el coche fui a un concesionario de honda para ver el CRV. E vendedor al coger mi teléfono y probar el bluetooh del coche el movil tardó segundos en conectarse. Desde luego eso en Mazda imposible.
    Ah, y si conectas un telefono diferente al último que se había conectado (xej cuando cojo el coche después de lo que lo haya hecho mi mujer) da igual que lo metas ya encendido. Sigue tardando el huevo. Pero bueno. Me da que no queda otra.

    Gracias por vuestra ayuda señores. La otra es conseguir que la caja de cambios sea más rápidad, pero eso ya que va a ser imposible. Entre que los coches chilenos tienen un sw diferente que los deja con 15 cv menos que en mi querida España y que la caja es muy lenta y con unos desarrollos tan largos mi coche no anda ni el huevo. Es para ir muuuuuuy tranquilo
     
    A Marko, Canchales y willo les gusta esto.
  9. ikerg

    ikerg Forero Activo

    Motor:
    2.0i 16v 160 CV
    Color:
    Black Mica
    A mi me tarda en conectar 10segundos...y otros 15 para actualizar la lista de llamadas
     
    A willo le gusta esto.
  10. Gacojo

    Gacojo Forero Activo

    Ubicación:
    Cadiz
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Yo tengo el iPhone 5 y también me tarda como 5 minutos en conectarse, en mi casó siempre llevo el BT encendido
     
  11. JoaquinR

    JoaquinR Forero Activo

    Ubicación:
    Girona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Buenas noches, ese hilo andaba buscando, hoy he parado un rato a buscar en el tocho de manual si hay alguna configuracion para que no se baje todos los contactos cada vez que lo pones en marcha pero no he encontrado nada, tengo iphone 5 y me tarda unos 10 o 15 eternos minutos en conectar, y al llamar desde el telefono eligiendo la opcion Mazda, se conecta y desconecta continuamente. Hay alguna solucion? o ajo y agua, como con el USB?? Comentar que lo tengo siempre encendido.
     
  12. albertobia

    albertobia Forero Activo

    Yo ta!bien tengo ese problema. A ver si nos ayuda alguien...
     
  13. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Creo que esto empieza a sonar raro, con los Iphone parece que la cosa no funciona del todo bien.

    Peris tiene un 5S, a ver si a él le pasa lo mismo, o puede aportar alguna opinión.

    De cualquier forma preguntar en el conce a ver si saben algo o hablar con At. al cliente y comentarlo... "Quien no llora, no mama"
     
    Última edición: 10 Sep 2014
  14. Anborbos

    Anborbos Forero Activo

    Ubicación:
    Aragón
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Soul Red Metallic
    Yo tengo un 5C, y tarda algo, pero no creo que sean más de 2 minutos.
     
  15. albertobia

    albertobia Forero Activo

    Visto que no encuentro ninguna forma de parar la descarga y sincronizado de contactos, me estoy planteando no descargar ningún contacto desde el inicio, desconectando el teléfono y volviéndolo a conectar que es cuando si te pregunta si quieres bajar los contactos. Si alguien sabe como resolverlo mejor espero que me ayude ya que esto es un incordio...
     
  16. pass

    pass Forero Experto

    Al cambiarme el módulo tuve q volver a vincularlo, ahí preguntaba algo así como si permitias al coche acceder al listín. Evidentemente le dices q sí, y no tengo ningún problema. Mi consejoves q desvincules y vuelvas a vincular, a ver si hay suerte. Esto es unmundo ademas con tanto tipo de movi. Suerte.
     
    A JAVMAN le gusta esto.
  17. albertobia

    albertobia Forero Activo

    Gracias por tu consejo pero ya lo he probado varias veces y siempre me da el mismo problema, que aun teniendo los contactos bajados cada vez que me monto sigue buscando para bajarlos de nuevo. Tengo el Nexus 5 y pone que es un móvil compatible.
     
    A cargipe le gusta esto.
  18. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Los contactos donde los tienes en la tarjeta sim o en la memoria del telefono.
    Yo los tenia en la sim y no me los copiaba, cuando los puse en la memoria del telefono si los copio.
     
    A JAVMAN, vulcan y willo les gusta esto.
  19. albertobia

    albertobia Forero Activo

    Los tengo en la cuenta de google y sincronizados en el teléfono, lo que pasa no es que no los baje, lo hace bien. Es que no para de poner el mensaje de "descargando" cada vez que te montas y tengo entendido que se puede desactivar esa funcion, pero no se donde. También no te deja ordenarlos por nombre ya que ahora lo hace por el apellido.
     
  20. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Lo de los apellidos me pasa a mi despues de cambiar el modulo del USB y no hay forma de ponerlos bien :mad:
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso