Limpiar camara RVM | Club Mazda CX-5

Limpiar camara RVM

Tema en 'Electricidad y Electrónica' iniciado por Jmdele, 14 Oct 2013.

  1. Jmdele

    Jmdele Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Ayer me salió un mensaje que debía limpiar la cámara del sensor RVM, os ha pasado esto? lo que me dí cuenta es que las largas no se encendían y apagaban automáticamente. a lso 5 o 6 km el mensaje desaparació... y todo volvió a funcionar..
    Sería por el empaño del cristal etc..? os ha pasado?
     
  2. A mí no me ha salido el mensaje, pero un día sí que me fallo el encendido automático, en oscuridad casi absoluta no se encendían las luces. Las encendí a mano después de esperarme (a coche detenido) un buen rato. No me lo ha vuelto a hacer.
     
  3. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    A mi si me salió una vez tanto en la luz larga como el cambio de carril, el motivo era que estaba el cristal sucio, limpié la parte donde van las cámaras y listo.
     
    A Jmdele le gusta esto.
  4. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Tienes que limpiar las camaras y de paso ya limpias todo el coche:roflmao::roflmao::roflmao::roflmao::roflmao:
     
    A JAVMAN y pablopedro les gusta esto.
  5. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Ya lo limpiareis que el blanco tambien se manchA cochinos:D:D:D
     
  6. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
     
  7. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Mira si se ensucia, que voy a terminar poniendo una tela mosquitera en el parabrisas, porque cada vez que lo cojo lo tengo que lavar...:mad:
     
    A Adrian y Marko les gusta esto.
  8. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    pero éso todos, creo yo.......a mí me pone nerviosísimo el tema de los manchones de los mosquitos y cagadas en el parabrisas y éste coche parece que va a acabar con la población de insectos de las carreteras españolas!!!
     
    A pablopedro le gusta esto.
  9. DVDckard

    DVDckard Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Es curioso... yo tengo la misma sensación... parece que todos los bichos han decidido suicidarse *con estilo* contra un CX5, y no de cualquier manera contra un BMW o un Volvo... Al menos tienen buen gusto... ;)
     
    pablopedro, Adrian, Izam y 2 otros les gusta esto.
  10. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Eso es culpa de la aerodinamica :mad::mad::mad::mad:



    :roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
     
    A Marko le gusta esto.
  11. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Ya lo expuse yo en las primeras impresiones lo de lo putos mosquitos y anda que no hay por mi pueblo por el tema de los arroces.:mad::mad::mad::mad:
     
    A Marko le gusta esto.
  12. Jmdele

    Jmdele Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Pues el coche estaba recién limpiado y me salió este mensaje..
     
  13. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Igual es algo de calibrado,cuando cambian una luna hay que calibrarlo.
     
  14. HaspCX5

    HaspCX5 Forero Experto

    Ubicación:
    MADRID
    Motor:
    2.2d 175 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Sould Red Crystal
    A mi en le conce me avisaron que habia que limpiar esa zona de la luna para que todo funcioanra correctamente, si tenias algun bicho, mancha etc
     
  15. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Con estilo y con tu Style jejeje
     
    A DVDckard le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso