Malfuncionamiento driver assist | Club Mazda CX-5

Malfuncionamiento driver assist

Tema en 'Electricidad y Electrónica' iniciado por bichu27, 22 Jun 2019.

  1. bichu27

    bichu27 Forero Habitual

    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Sould Red Crystal
    Hoy al arrancar después de una parada de unos 20 min me ha salido ésto, se le ha estropeado la cafetera?
    IMG_20190622_130356.jpg
    Lo he parado porque solo lo he aparcado mejor, y a la media hora lo he vuelto a coger para irnos a comer fuera y ya no ha salido más, pero... Estas cosas me mosquean.

    Otra cosa ahora que me acuerdo, ayer y hace unas semanas me pasó que la pantalla del head up display no se levantó, al parar u volver a arrancar se levantó como de costumbre, a alguien le han pasado estas cosas tan raras? Es un poltergeist.
     
  2. eltaci

    eltaci Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Titanium Flash
     
  3. Karrita

    Karrita Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Machine Gray
    Borrado
     
    Última edición: 28 Jun 2019
  4. eltaci

    eltaci Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Titanium Flash
    hola!!
     
  5. Nando61

    Nando61 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Amiga, creo te tienes problemas al enviar tus mensajes, el primero no escribes nada (solo citas) y en el segundo solo saludas.
     
    A bichu27 y Karrita les gusta esto.
  6. charly1970

    charly1970 Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Hola, a mi me pasó con el head up display dos veces (no se levanto)no le di mayor importancia.
     
    A bichu27 le gusta esto.
  7. Joselito85

    Joselito85 Nuevo Forero

    Ubicación:
    Sevilla
    Motor:
    2.2d 150 CV
    Versión:
    2WD Evolution
    Color:
    Machine Gray
    A mi también me pasó después de una parada de 5 min, cuando lo apagué y volví a encender se levantó sin problemas y ya desde entonces bien
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información