No apaga el estereo | Club Mazda CX-5

No apaga el estereo

Tema en 'Electricidad y Electrónica' iniciado por Leo8a, 27 Dic 2016.

Etiquetas:
  1. Leo8a

    Leo8a Nuevo Forero

    Motor:
    2.0i 16v 160 CV
    Versión:
    2WD Style Aut.
    Color:
    Black Mica
    Muy buenas.
    Tengo una cx5 2014. Ha funcionado perfectamente pero hace unos días me pasó un par de veces que cuando la apagaba el estero quedaba encendido y que en el momento que abría la puerta la camioneta comenzaba a pitar (como cuando te llevas la llave y está encendida) pero el motor si se apagaba completamente.
    NO suele ocurrir siempre pero entre más han pasado los días más seguido pasa.
    La he apagado de la misma forma de siempre. (Luces apagadas. Palanca en D. Etc....) y aún así suele pasarme este detalle.
    Ya me vi hoy en la necesidad de desconectar la batería pues Por más que repetía el procedimiento no quería apagar.
    Además por las fechas me dicen que los técnicos no se encuentran en concesionarias.
    Ojalá me pueden ayudar pues yo tengo sospechas de que es la batería de la llave o la batería de la camioneta.
    Saludos
    Y felices fiestas
     
  2. CXfive

    CXfive Forero Activo

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Hola Leo8a, no sé si tendrá algo que ver pero yo he observado en el mío que en verano, a veces llevo una nevera conectada a la toma de 12V del maletero, y en esta situación el estéreo tarda algunos segundos más en apagarse, más allá del apagado del motor, pero siempre acaba apagándose.
     
  3. Hola @Leo8a ,

    Para apagar completamente, la palanca ha de estar en P. Si la dejas en D, el motor se apaga, pero no el resto de los sistemas eléctricos.
     
    832717, Porrua, Cx-5 mzd y otra persona les gusta esto.
  4. Leo8a

    Leo8a Nuevo Forero

    Motor:
    2.0i 16v 160 CV
    Versión:
    2WD Style Aut.
    Color:
    Black Mica

    Siempre la dejo en P.
    como comento tengo 2 años con ella. Es algo que está haciendo recientemente.
     
  5. Ah, entendí que decías en tu mensaje que la dejabas en D...

    Ahora recuerdo que hace tiempo algún forero comentó un caso parecido al tuyo. Y luego otro. Ambos, con modelo americano. Creo recordar que se trataba de un problema con el sensor que detecta que la palanca está en P.
     
    A willo y TONO_73 les gusta esto.
  6. Leo8a

    Leo8a Nuevo Forero

    Motor:
    2.0i 16v 160 CV
    Versión:
    2WD Style Aut.
    Color:
    Black Mica
    No sabes cómo lo compusieron ? Oh tienes alguna liga al post? Gracias <3
    Eso que me dices me suena más lógico.
    Oh no sabes si algún fusible es necesario de cambiar?
     
  7. Jarfabuel

    Jarfabuel Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+ Aut.
    Color:
    Crystal White Pearl Mica
    Creo recordar que había que desmontar el protector de la palanca y limpiar el sensor. Hay que levantar el plástico por donde recorre la palanca.

    Pon en el buscador el coche no apaga o algo similar....ya no lo recuerdo...debe de ser la edad.

    Edito: ya está el post y ya has escrito en él....:rolleyes::rolleyes:
     
    A willo le gusta esto.
  8. MARCO GONZALEZ

    MARCO GONZALEZ Nuevo Forero

    Motor:
    2.0i 16v 160 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Hola. Tengo el mismo problema. Quisiera saber si el tema de este Post se corrigió?. El motor del carro se apaga y se mantiene encendido el stereo y la energía en el contacto para encendido de cigarrillos y se nota que el acelerador electrónico sigue encendido. Recalco con el motor apagado. Al abrir la puerta el carro pita y pita y no puedo poner los seguros. La señalización de la transmisión en el tablero es correcta, es decir la palanca de cambios está en "P". Agradeceré información al respecto.
     
  9. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Hola, agradeceríamos que primero te presentaras en el foro, como hemos hecho todos, para darte una calurosa bienvenida.

    ¿No sabes cómo presentarte? Mira aquí.

    .
     
    A Tyrol le gusta esto.
  10. Silvia Pardo

    Silvia Pardo Nuevo Forero

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Black Mica
    Hola, encontraste solución? Me pasa lo mismo, pero al abrir la camioneta también empieza a pitar

    Me pasa lo mismo! Encontraste solución?

    Holaa. Tengo el mismo problema. Quisiera saber si alguien me puede orientar. El motor del carro se apaga y se mantiene encendido el stereo y el botón de star/stop queda como con la luz prendida...Al abrir la puerta el carro pitaaa. La señalización de la transmisión en el tablero es correcta, es decir la palanca de cambios está en "P". El tema es que me ha descargado 3 baterías! Ayudaaa
     
    Última edición por un moderador: 5 Ago 2017
  11. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Por favor, @Silvia Pardo, agradeceríamos que no pongas mensajes seguidos... ya que ocupan espacio del foro, y tenemos una capacidad limitada. Usa el botón MULTICITA, gracias.

    Cómo hacer una multi-cita de varios mensajes

    Lleva el coche al taller Mazda, y explica el problema, porque en Europa ese problema no se produce :(

    .
     
    Última edición: 4 Ago 2017
    A Francisco SC le gusta esto.
  12. seserra68

    seserra68 Nuevo Forero

    hola buenas tardes amigos del club
    lo mismo sucede con mi camioneta que no apaga el stereo, expuse el problema en la agencia y me dijeron que el problema estaba en el interruptor de palanca que lleva un resorte y que probablemente ya estaba vencido, solicite la cotización del interruptor y cuesta 1,500.00
     
  13. seserra68

    seserra68 Nuevo Forero

    mi camioneta es 2014
     
  14. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Hola, agradeceríamos que primero te presentaras en el foro, como hemos hecho todos, para darte una calurosa bienvenida.

    ¿No sabes cómo presentarte? Mira aquí.

    .
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información