No puedo realizar copia seguridad | Club Mazda CX-5

No puedo realizar copia seguridad

Tema en 'Car Audio y Multimedia' iniciado por Oze, 15 Jun 2012.

  1. Oze

    Oze Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Hola a todos, estoy intentando realizar una copia de seguridad de la tarjeta del navegador, pero no hay manera.

    He descargado Tom Tom Home 2.8 lo he instalado en mi Pc, procedo a insertar la tarjeta en el lector que tengo y se abre automáticamente TTHome hasta ahí todo perfecto, reconoce el dispositivo y cuando intento realizar la copia me da un mesaje de error, en el que me indica que no ha sido posible realizar la copia de seguridad.

    ¿Sabéis algo de esto?
     
  2. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    No te ha dado mas detalles que eso?

    A ver si estos informaticos te sacan de dudas. Yo lo que haria seria borrar el TTHome y empezar de nuevo, pero no tengo ni idea de este misterioso mundo... seguro que lo pruebas en otro ordenador y te lo hace bien jeje!!

    Yo lo hice tal cual explicas y ningun problema.
     
  3. Oze

    Oze Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Ya he probado en dos ordenadores en casa y en el curro y no hay manera. Probaré a copiarlo a "saco" directamente, a ver que ocurre. Pero mucho me temo que la tarjeta original esté dañada. Además el servicio Live no me funciona y creo que puede tener algo que ver.
     
  4. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Yo lo hice asi a "saco" la primera vez y no se me quejó. Prueba a ver.
     
  5. Oze

    Oze Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    En eso estoy Alvin83, pero ¿ a ti funciona de los servicio LIve? Es que a mí se me queda como colgao.
     
  6. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Si me funciona. El tema de busqueda local Google me va muy lento, pero va.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información