Parpadeos pantalla en gps | Club Mazda CX-5

Parpadeos pantalla en gps

Tema en 'Car Audio y Multimedia' iniciado por Jaume, 26 Nov 2016.

  1. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    hola!
    haver si a alguien le pasa algo similar...
    hace ya un par de meses el gps me hacia esto, me lo actualitzaron a la ultima version y asta la semana pasada todo ok,
    como podéis apreciar en el vídeo no me sale ni la hora ni cobertura móvil, batería, navegación o próxima calle..
    a la que intenta entrar la próxima calle que encontraremos es cuando hace esto, lo bueno que no lo hace siempre, a la que dejas el coche aparcado un rato luego voala!:mad: funciona perfecto,
    ayer estube en el conce y me dijeron que les pasara el vídeo para comentarlo haber que puede ser, que habeces cambiando no sé qué módulo me dijo se solucionaban los problemas con el gps.
    haber si alguien tiene idea de que puede ser...

     
    A willo le gusta esto.
  2. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Joder. A mi las calles me salen en castellano. Hay alguien con el modelo original que le salga en catalán?
     
    A Jaume y xavsandel les gusta esto.
  3. xavsandel

    xavsandel Forero Experto

    A mi no también me salen en castellano, y la voz en catalán un viaje la puse y no me canta los radares.... Interes recaudatorio? :D :D
     
    A Jaume y willo les gusta esto.
  4. CHUKI

    CHUKI Forero Experto

    Ubicación:
    MADRID
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Jordi, Note gusta aprender idiomas????:roflmao::roflmao::roflmao::roflmao:

    Yo lo llevo en ingles y de tanto oirlo ya se que street es calle, pues eso, ya soy bilingue jjajajaja.

    ahora en serio, no creas que hay muchos navegadores que te canten la calle en catalan, o en gallego, lo normal son lenguas maternas extendidas, ingles, aleman, italiano, frances, español, etc.

    Esta misma afirmacion, la hice a un amigo mio (ya quizas ex amigo) siciliano con una pellicula de cine y dejo de hablarme, no me lo tomes por mal camino que no tienen nada que ver con lo geopolitico, que yo soy abulense de pura cepa, o sea, de Castilla la Vieja, :cool::cool::cool:
     
    Francisco SC, Jaume, TONO_73 y otra persona les gusta esto.
  5. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    pues la verdad es que no he configurado nada del gps, ni idiomas ni nada:unsure: lo tengo tal cual me lo entregaron.... pero la navegación la tengo en castellano pero ahora que lo decís si que las calles salen en catalán..
     
    A willo le gusta esto.
  6. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Es que es la hostia. La ronda de dalt me sale como " ronda de arriba" . Eso duele a la vista, coño!?,!
     
    A PepeBcn, falconeti y willo les gusta esto.
  7. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    :roflmao::roflmao::roflmao: Pues a mi me molesta más cuando vas por la AP-7 y te dice apartado postal 7


    Edto: a mi me sale en catalan @Jordi :p
     
    A willo y Maverick les gusta esto.
  8. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    :thumbsdown: que dolor de vista....:cry::cry::cry: ronda de arriba:roflmao:
     
  9. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Que cosas mas raras os pasan:confused:, en el mío lo pone bien :)

    .
     
    A Jaume le gusta esto.
  10. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    O sea , Ronda de arriba, no? Jajajajaj
     
    A Jaume y nuevocx5 les gusta esto.
  11. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Arriba esta desde luego :p :laugh:

    .
     
    A Jarfabuel y Jaume les gusta esto.
  12. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    y a nadie le ha pasado lo de los parpadeos?
     
  13. segurama

    segurama Forero Habitual

    Ubicación:
    Sabadell
    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Snowflake White Pearl
    Hola Jaume, a mí un par de veces, la próxima vez le haces un reset y listo.

    Para hacer el reset, con el contacto en ACC o ON, pulsas simultáneamente durante 10 segundos las teclas MUTE+BACK+NAV. Te hará un reset y todo ok.

    No deja de ser software y de tanto en tanto le da un aire. La base es una versión mínima del Navegador Opera.
     
    A willo y Jaume les gusta esto.
  14. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    gracias @segurama probare haver que pasa...
     
    A willo le gusta esto.
  15. Dabit

    Dabit Nuevo Forero

    Ubicación:
    Catalunya
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Hola Jaume. Yo precisamente hoy he llevado el coche por problemas con el MZD que son parecidos al tuyo como parpadeos constantes de la pantalla como apagarse el sistema completamente y volverse a reiniciar. Una vez lleva un rato funcionando deja de hacer el "tonto" y funciona a la perfeccion. En el concesionario me han dicho que substituiran el CMU para descartar fallos. Cuando me hagan el cambio te aviso si me lo han solventado y te sirve de ayuda.
     
    A Jaume y willo les gusta esto.
  16. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    Hola @Dabit!
    De momento no me lo ha vuelto hacer...le mostré el vídeo al concesionario antes de fiestas y aún no me an dicho nada, pero no ha vuelto a fallar! Como en abril tengo que hacer la primera revisión les haré memoria haber. Ya que el concesionario no lo tengo cerca y dejar el coche me resulta bastante inconveniente. Ya me comentas haber que tal cuando te la cambien.
    Gracias
     
    A Dabit le gusta esto.
  17. Dabit

    Dabit Nuevo Forero

    Ubicación:
    Catalunya
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Hola Jaume y perdona por la demora. Finalmente el fallo no provenia del CMU segun el concesionario y el problema lo generaba la propia targeta del navegador. Al parecer cuando pones en marcha el vehiculo y cargarse la navegacion provocaba que el sistema tuviera error de lectura de la targeta y hacia reseteos en el sistema. Hace cuatro dias que me lo han reparado y funciona a la perfeccion. Segun ellos solo han tenido que substituir la targeta y comprobar funcionamiento.
     
    A Jaume y willo les gusta esto.
  18. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    gracias @Davit! hace ya mucho tiempo que no me lo hace... però ahora que dices hice una copia de la sd de mapas para no llevar la original y no me lo ha vuelto hacer más.
    será eso seguro, muchas gracias por la contestación, saludos
     
    A willo le gusta esto.
  19. Jaume

    Jaume Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    pues después de 2 meses de haber expuesto el problema al concesionario, me llamaron el miércoles para decirme que se tenía que cambiar la CMU, el viernes me la cambiaron y de momento todo perfecto, lo que si que he notado mejora es sobre todo con el wifi, tengo un iphone y ahora se conecta solo a wifi.
     
    A willo y TONO_73 les gusta esto.
  20. swidley

    swidley Forero Activo

    Hola, tengo un cx5 de 2016 con 10200kms y hoy veo que la pantalla del salpicadero hace parpadeos extraños y la resolución no es la misma. Además se aprecia como un hormigueo en la definición de la pantalla. Alguien sabe algo de este fallo?
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso