Pequeña vibración al desembragar | Club Mazda CX-5

Pequeña vibración al desembragar

Tema en 'Mecánica' iniciado por Josu, 25 Oct 2013.

  1. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Ya tengo a mi compañero de viaje !!!
    Llevo poquito con el pero me ha dejado varias cosas claras:
    Es tan estable como recordaba
    Tiene más luces que la enterprise.
    Es muy pero que muy cómodo
    Si que le vibran los retrovisores en autovia.
    Y aquí viene lo que me mosquea:
    Al desembragar desde parado me hace una pequeña vibración, siempre he tenido un diésel y es la primera vez que me lo hace. Y en cuánto andas un poco esa vibración no se nota.
    ¿A alguien le ha pasado lo mismo?
    Por lo demás es una maravilla!!!!
     
  2. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Buenas Josu! Pues no, nunca he notado algo así....
     
  3. rondinaire

    rondinaire Forero Experto

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Josu, no sera que entra el i-stop?
     
  4. Alejandro

    Alejandro Forero Experto

    Color:
    Black Mica
    Cuantos km llevas Josu? Yo te digo que el tiguan me asusto un poco al principio todo era un poco brusco incluyendo el cambio y sin embargo para los 1,000 km ya se había asentado todo y ahora cada vez más suave.
    Lo mejor del coche saldrá cuando hayas terminado el rodaje, si lo que notas es muy poca cosa yo seguiría pa lante sin preocuparme demasiado
     
    A pablopedro le gusta esto.
  5. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Coincido con Alejandro, espera que se desgaste un poco el forro del disco y se suavice con el uso ,si dentro de poco no desaparece esas vibraciones comentaselo a tu conce.:)
     
    A Alejandro le gusta esto.
  6. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    He estado en el concesionario hoy por que se había roto una pestaña de los sensores y tal. Y me han comentado que eso es así. Que son las vibraciones y sensaciones propias de desembragar un 4x4. Así qué me quedo como estaba.
    También les he comentado lo de las vibraciones de los retrovisores. Y me han dicho que había varias actualizaciones para ellos pero que seguían vibrando. Que esperará un poco. Así qué ahora a esperar la pieza defectuosa toca....
     
  7. [​IMG]

    "Claro, todos los 4x4 vibran al desembragar... y los 5x5, por el c*lo te la hinco..."

    ¿Pero es que la sinvergonzonería de estos señores no tiene límite? ¿De verdad se creen que somos así de idiotas?
     
    Marko, Izam, Alejandro y otra persona les gusta esto.
  8. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Automático Josu, automático.
     
  9. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Hr tenido 4 y ninguno vibraba al desembragar :(:(:(:( me hago viejo...y los mios iban msl......
     
    A Marko le gusta esto.
  10. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Pues habrá que volver al conceda darles por saco! Jejeje
    De todas maneras me comentaron que sí dentro de unas semanas me seguía dando malas sensaciones que se lo llevara haber que podía ser
     
  11. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    bueno, ya llevo 1000km y parece que poco a poco se va corrigiendo, no se si es falta de adaptación del motor al coche o que cuando lo fabricaron estaban de lunes... no se
     
    A pablopedro y Alejandro les gusta esto.
  12. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Dale un tiempo prudencial , y si no se va corrigiendo, a tocarlo siempre estas a tiempo.:)
     
  13. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Esa es la idea que tengo, cada vez lo hace menos, pero aún así sigo mosca con el tema
     
  14. VOLADOR CX5

    VOLADOR CX5 Nuevo Forero

    HOLA JOSU,

    Resulta que yo ya tengo el coche un año con casi 20.000km., y casualmente he notado también esa ligera vibración recientemente (antes no me pasaba) tanto al salir en primera como dar marcha atrás. La verdad es que si ajusto el acelerador no lo hace, pero en cualquier caso esperaré un poco a ver que tal va. ¿Te lo sigue haciendo o ya ha desaparecido del todo?.
     
  15. VOLADOR CX5

    VOLADOR CX5 Nuevo Forero

    ...por cierto, mi modelo es el diesel 150CV 4x4 Luxury manual.
     
  16. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Buenas! Cada vez me lo hace menos. Entiendo que es el ajuste entre el embrague y la caja de cambios. A mi se me a ido corrigiendo. Pero con esos km si no se te pasa en 2000km como a mi lo llevaría al conce
     
  17. VOLADOR CX5

    VOLADOR CX5 Nuevo Forero

    La verdad es que en mi caso empezó ayer después de un viaje. Esta mañana también me lo he vuelto a notar pero era poco. Esperaré una semana y si persiste lo llevaré. Ya me dices tu como evoluciona el tuyo, aunque parece que tiene buena pinta...la verdad es que el coche en general va de perlas!!!.
     
  18. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Estar atentos y llevarlo al conce, ya han cambiado alguno por eso
     
    Última edición por un moderador: 11 Nov 2013
  19. Josu

    Josu Forero Activo

    Ubicación:
    Burgos
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Yo se lo comente desde el momento en el que me lo dieron. Y me dijeron que era por tema de reajuste del vehículo. Que seguro que en pocos km me lo dejaba de hacer. Y así ha sido. Se arregla sólo este coche!!!!
     
  20. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    No te fies, que ya han cambiado algunos
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso