Problemilla en luz antiniebla del portabicis

Tema en 'Electricidad y Electrónica' iniciado por DavidGR, 29 Jul 2014.

  1. DavidGR

    DavidGR Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Hola, acabo de poner un Thule EuroclassicG6 929 a mi CX-5 y me pasa algo extraño, lo explico:
    Todas las luces del coche funcionan perfectamente sin conectar nada, pero cuando conecto el porta bicis todas funcionan correctamente todas menos la luz antiniebla trasera que no me enciende ni la del remolque y ademas tampoco en el coche!!!!
    A que se puede deber esto??? sera que este Thule es de 13 pin y el conector no? me dijeron que lo pondrían de 13, de todos modos lo llevare al taller a ver que me dicen ya que el coche y la instalación de la bola es nuevo... pero quería preguntar aquí por si alguno os había pasado o sabéis de donde se puede derivar el problema....
    Un saludo.
     
  2. DavidGR

    DavidGR Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    He probado el thule en otro coche y así definitivamente descartado q el problema sea del thule!! En el otro coche iba perfectamente todos los pilotos, antiniebla incluido.... Será una conexión q este mal o algo del kit eléctrico de la bola
     
    A Tony68 le gusta esto.
  3. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Igual que las conexiones de los pins. no te la debieron de hacer bien......
     
  4. Tony68

    Tony68 Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Por favor, no nos digas que te la han puesto en un taller oficial…:cry::cry::cry: Venga suerte, que sea una mala conexión y te lo solucionen:)
     
    Turbolover, ciudadano, Marko y 2 otros les gusta esto.
  5. DavidGR

    DavidGR Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    si claro, a la vez que he recogido el coche nuevo!!!
     
  6. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    A mi creo que no me la conectaron, xq cuando conecto el enchufe la luz antiniebla la del coche funciona :thumbsdown:
     
  7. VGM

    VGM Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    Hola DAVIDGR, a mi me esta pasando ahora justo lo mismo ¿lo solucionaste? ¿qué te dijeron en el taller?
     
  8. DavidGR

    DavidGR Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Si me lo solucionaron, el jefe de taller le hizo una consulta a madrid segun me dijo y era que habia un cable mal puesto o algo asi, lo lleve y en una mañana me lo dejaron solucionado!!!

    Ah!! y ahora cuando pones el antiniebla del thule, se enciende el de coche a la vez, que antes ni uno ni otro!!
     
    Última edición por un moderador: 1 Oct 2014
    A OTO le gusta esto.
  9. VGM

    VGM Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    Gracias
     
    A OTO le gusta esto.
  10. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Este finde me he dado cuenta de que al conectar el remolque, la luz antiniebla del coche deja de funcionar, pero la del remolque va. Me suena haber leído en las instrucciones del enganche, que esto es adrede, ¿os cuadra? Es el de enganches Aragón.

    Saludos.
     
  11. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Ya lo he puesto en otro hilo, la desconexión del antiniebla del coche es adrede, para no deslumbrarte a ti mismo (si es que llevas caravana)
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso