"Ruido" de cadena o similar cuando.calienta | Club Mazda CX-5

"Ruido" de cadena o similar cuando.calienta

Tema en 'Mecánica' iniciado por bombafr1982, 10 Mar 2014.

  1. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Pues desde el principio lo hacia, en frio no, pero al eatar a temperatura de servicio suena como un "claqueteo" de cadenas o metalico o similar sobre todo en marchas cortas y entre 1000 u algo y 2000 y poco vueltas.
    podria ser de la cadena de distribucion? Como lo hizo desde el peimer dia no le di importancia pero me tiene con la mosca detras dd la oreja...
    Diesel como no, y con sólo 700 kms... que pensáis?
     
  2. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    No he notado nada , pero hoy me fijare y pondre la oreja...tengo el mismo motor.
     
  3. zoom-zoom

    zoom-zoom Forero Activo

    Ubicación:
    Roquetes (Tarragona)
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Arctic White
    A mi también me pasa. Cuando acelero no hace ruido, pero cuando al soltar el "gas" y bajando las revoluciones del motor, se escucha como un ruido metálico que se va desacelerando después del motor. Yo lo comenté en el conce u me dijeron que era el turbo y que era normal. Hmm...Yo también tengo una mosca detrás de la oreja.
     
  4. ¿Serán los turbos? creo que el que se oye es el de primera etapa; se le nota acelerar algo después de pisar el pedal y desacelerar algo después de soltarlo, y suena algo parecido a esto (sólo se oye cuando el motor no está empujando mucho; de lo contrario el sonido del motor apaga el de los turbos.

    ¿Suena así? (pero menos :p )

     
    A miguel, bombafr1982 y Tony68 les gusta esto.
  5. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Sasto!!! Al acelerar solo, al dejar de acelerar lo para de hacer. Quiza sea el turbo pequeño que suena diferentr tambien...
     
    A Francisco SC le gusta esto.
  6. Tony68

    Tony68 Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    De acuerdo con Francisco SC. No tendrá nada que ver ya que el que yo tenía era gasolina pero el turbo sonaba como un silbido, a mi me suena más que pueda ser la cadena de distribución ¿está bien de aceite? Con 700 km supongo que si[/quote]
     
  7. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Lo mire ayer el aceite, y esta un par de mm por ddbajo del máximo, pero lo.hacia desde el kilometro 5 que es cuando lo saque del conce.
     
  8. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    suena asi???:D:D:D:D

     
    A nuevocx5 le gusta esto.
  9. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Mi ma... ya podia sonar asi ya... tapones pa todos
     
  10. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    bueno he puesto la oreja al ruido del motor, y no he notado nada fuera de lo normal, creo que te referiras al ruido del turbo, a mi me paso lo mismo con mi vehiculo anterior los primeros dias..
     
  11. xciber

    xciber Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Bombafr, no se si puedes grabar el ruido...
     
  12. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    si lo intentare con el movil..y luego que me explique algun compi como ponerlo para que lo escucheis
     
  13. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    No lo das grabado porque se oye poquito, pero yo soy un histerico de los ruidos del coche...
    De todas formas, justo coincide a las mismas rpms, ha de ser el.turbo pequeño si o si
     
  14. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    o asi?
     
  15. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    No asi no, eso suena ya muy a olla express, es mucho mas ligero y se oye mucho menos
     
    A ciudadano le gusta esto.
  16. elsalat

    elsalat Nuevo Forero

    Ubicación:
    alicante
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Hola el mio es un diesel de 150 y lo estrene en marzo, los primeros 500km nada, pero de ahi a los 2600 que tengo ahora,hace un ruido leve y como sordo al acelerar , es como un pequeño rir rin rin metalico y me mosquea un monton porque al principio no lo hacia.Hoy lo he dejado en el taller y ya me diran...
     
  17. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Turbos... eso unido a qye hay cadena y siempre hace mas ruido que una correa... creo q ya tenemos ganador...
     
  18. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    los motores cuantas mas piezas, valvulas, rozamientos, cadenas,mas ruidos que con el tiempo,son mas perceptibles.
     
    Última edición: 24 Mar 2014
    A Marko le gusta esto.
  19. Bomba, eso de que las cadenas hacen más ruido que las correas... es lo que quisieron hacer creer a la gente los fabricantes para justificar el uso masivo de correas. Ahora que las están abandonando, ya se dejó de escuchar esa historia. Yo he tenido 5 coches con correa y 2 con cadena... y a los de correa se les oye la correa; a los de cadena, sólo a uno de ellos (un grand vitara) y sólo en frío.
     
    A Marko le gusta esto.
  20. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Bieno mi experiencia con cadena son 2 opel gasolina y se notaba... de hecho en el corsa que era gordocho el ruido ensuciaba bastante el ruido fino fino que llevaba el motor...
    pero bueno de 7 coches 3 solo con cadena, de ahi me quedo la copla...
    De todas formas eso de no tener q pagar casi 4 cifras cada 4-5 años cunde mucho...
     
    A JAVMAN le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso