Sonido acoplado durante las llamadas por bluetooth | Club Mazda CX-5

Sonido acoplado durante las llamadas por bluetooth

Tema en 'Car Audio y Multimedia' iniciado por ikerg, 10 Abr 2013.

  1. ikerg

    ikerg Forero Activo

    Motor:
    2.0i 16v 160 CV
    Color:
    Black Mica
    Hola a todos.
    Estoy teniendo problemas con el bluetooth durante las llamadas.
    Cuando pasa de 30segundos...empiezo a escuchar un pitido ensordecedor de acople de audio (como si se acoplara el audio sobre el microfono)
    A alguien mas le pasa?
    Me suena que con mi antiguo parrot esto no pasaba. Tambien es cierto wue acababa de comprar el móvil (samsung galaxy s3).
    Es un tema de mi movil o de mi modulo bluetooth?
     
  2. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    A mi no me pasa con los iphone. Creo q hay algún forero con el S3 y te podrá ayudar.
     
  3. Kyron

    Kyron Forero Activo

    Ubicación:
    Granada-Mallorca
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    A mi, con el iPhone 5, me funciona correctamente.
     
  4. Diego

    Diego Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Yo tengo un S3 y no me pasa esto que comentas.
     
  5. Raigal

    Raigal Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Yo tengo un Nokia Lumia 800 y tampoco tengo problemas.
     
  6. Agus.267

    Agus.267 Forero Activo

    Ubicación:
    Cadiz
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    Yo tengo un sony Ericsson Xperia v y tampoco me pasa nada, va fabuloso
     
  7. ikerg

    ikerg Forero Activo

    Motor:
    2.0i 16v 160 CV
    Color:
    Black Mica
    gracias a todos por vuestro feedback.
    Veo que tanto Android como IOS funciona bien, e incluso con un S3 Europeo (como el mio).

    Pues investigaré mas a fondo... probaré primero con el Iphone de mi esposa...a ver si ocurre lo mismo. Si ocurre... entonces es la radio, que ha venido defectuosa...
    y luego probaré mi telefono en la Jeep Compass de mi esposa... si ocurre lo mismo... es mi telefono...
    Ahora bien... como no ocurra lo mismo en ambos casos....ahi si que voy a estar perdido.
     
  8. Tamara

    Tamara Nuevo Forero

    alguien me puede ayudar, tengo un galaxy s4 y tengo problemas para conectarlo con mi cx5. Me sale un codigo de 6 digitos y la mazda me pide cuatro favor ayuda
     
  9. ALOS

    ALOS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Chicos, nadie tiene un S4 para ayudar a Támara! Venga hombre! ;)
     
  10. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Tamara, eso me pasó a mí, en el manual te dice que tienes que meter el código de 6 dígitos, pero en realidad es sólo comprobar que los 6 dígitos que salen en el móvil son iguales a los que aparecen en la pantalla de la consola. Después de eso, te aparece el código de 4 dígitos que metes.
     
  11. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    ¿También ves el +?, ja, ja.
     
    A HaspCX5 le gusta esto.
  12. Alejandro

    Alejandro Forero Experto

    Color:
    Black Mica
    No JAV, su radar detecto que habia una chavala en el foro y lo desperto XD XD....
     
    A Marko y JAVMAN les gusta esto.
  13. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    en mi caso.....me dejaron salir de los bares para llegar a casa xD
     
    A JAVMAN le gusta esto.
  14. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Ja, ja, ja, ja. ¿Entonces podemos afirmar que eres un Cierrabares?
     
  15. ALOS

    ALOS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Da gusto la rapidez en responder...Marko nuestro forero de guardia!!! :)
     
  16. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Yo SIEMPRE estoy al acecho!!! jajaja

    Dr. Javman, tiene vuesa merced una razón de mil diablos.....soy un cierrabares!!!
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso