Sonido extraño al salir en primera estando parado. CX5 diesel 150 cv | Club Mazda CX-5

Sonido extraño al salir en primera estando parado. CX5 diesel 150 cv

Tema en 'Mecánica' iniciado por Fauno, 26 Feb 2016.

Etiquetas:
  1. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    Hola a todos, estoy muy contento con mi CX5 pero hay un sonido extraño que está empezando a aparecer cuando estando parado, meto primera y salgo. Es un sonido que se produce mientras voy dejando de pisar el embrague y sólo sucede en primera saliendo como digo parado. Es parecido a una fricción. La verdad me preocupa por que el coche tiene sólo 5000 km y me da miedo que pueda ser un fallo en un modelo tan nuevo. Antes no sonaba, lleva unos días haciéndolo.

    antes de ir al concesionario ¿alguno sabe que puede ser? ¿le ha pasado ya a alguien?

    Un saludo y gracias de antemano
     
  2. Porrua

    Porrua Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    Sabes @Fauno, lo primero que se hace cuando se entra en un Foro, lo mismo que cuando se entra en una casa, es saludar, o lo que es lo mismo, pasar por presentaciones y contar un poco sobre ti y sobre tu coche, si lo tienes o lo vas a comprar.

    A partir de ahí te saludaremos y si tienes dudas los foreros expertos en mecánica te responderán gustosamente.
     
    A lorecx5 y willo les gusta esto.
  3. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    Pensé que decir "Hola a todos" era saludar, también si estoy diciendo que tengo un problema con mi coche es por que ya me lo he comprado, no sé que mas decir acerca de mi que pueda interesar a alguien, pero si queréis que cuente más sobre mi o lo que sea, con gusto lo haré. No quiero malos rollos ni nada
     
  4. Rocket

    Rocket Forero Experto

    Ubicación:
    Esplugues de Llobregat
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Perdona Fauno, es que somos un poco brutos con los nuevos. Si te lees las normas del foro y del mail que te deben haber enviado explica que tienes que presentarte en el hilo adecuado. Abre un nuevo tema aquí Preséntate y todos te daremos una calurosa bienvenida. ;)
    No te preocupes, no eres el único.... :rolleyes:
     
    Macrom, Francisco SC, willo y otra persona les gusta esto.
  5. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    Muchas gracias @Rocket , fui directo a escribir el post tras inscribirme sin leer las normas, pero se agradece el que me lo comentes en ese tono menos tenso, voy a ir a presentarme donde comentas
     
    A Porrua, willo y FORKLIFT les gusta esto.
  6. Porrua

    Porrua Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    Lo siento @Fauno, tiene razón @Rocket, a veces somos un poco brutos, pero es que hay algunos nuevos que solo entran a hacer su pregunta, y después "si te he visto no me acuerdo", desaparecen.

    De todas formas tema solucionado, te has presentado y ahora seguro que algún experto en mecánica, o si hay alguien que haya tenido el mismo problema, te podrán decir algo.
     
    julogu, Forero-CX5, Francisco SC y 3 otros les gusta esto.
  7. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    Sin problema @Porrua , como comenté, un placer ;)
     
    A willo y Porrua les gusta esto.
  8. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Necesitamos mas datos para centrar de dónde puede venir el ruido... pedal de embrague (muelle, etc), motor que sería embrague probablemente (disco, plato de presión, etc).

    Dónde oyes el ruido?, dentro del habitáculo o en el hueco motor?

    En cualquier caso sin estar delante es complicado detectar un ruido, de dónde viene y porque puede ser. Por lo tanto acércate al concesionario y que te lo miren... aprovecha la garantía :thumbsup:

    .
     
  9. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    pues lo noto al liberar poco a poco el pedal de embrague, noto cierta vibración en el pedal, como si fuese fricción o algo, y lo noto como transmitido desde el bloque motor, creo que es embrague.

    acabo de llamar y ya tengo cita para que lo vean el martes, os comento a ver que me dicen qué es
     
    A willo le gusta esto.
  10. Francisco

    Francisco Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Fauno, debes poner estos datos en tu nick para que intentemos ayudarte: ¿diésel o gasolina? ¿Motorización?¿Modelo pre- o restyling?

    Gracias.
     
  11. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    Ok @Francisco , lo acabo de poner en mi perfil, pero os lo paso también por aquí. Pensé que con el asunto del foro valía:

    Mazda CX5 2015, 150 cv diesel 2.2 style+
     
    A Francisco le gusta esto.
  12. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Pues algo no has hecho bien en tu perfil... sigue sin aparecer :confused:

    .
     
  13. Forero-CX5

    Forero-CX5 Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Meteor Grey
    @willo es que lo ha puesto en el mensaje del perfil, no en los detalles personales.
     
    A willo le gusta esto.
  14. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Ahhh, vale :x3:

    @Fauno, tienes que poner el ratón encima de tu nick... en la parte de arriba de cualquier página. Se te abrirá una ventana y pinchas en DETALLES PERSONALES. Y al final de la pagina que se te abre, tienes una serie de casillas dónde poner, cuidad dónde vives, modelo, motor, etc. :thumbsup:

    .
     
    A Francisco SC le gusta esto.
  15. Zorzo

    Zorzo Forero Activo

    Ubicación:
    Getafe
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Meteor Grey
    Buenas Fauno, alguna novedad¿ creo q tengo el mismo ruido q tú y pendiente de q me digan algo convincente.
    Es como un leve bufido al soltar el embrague muy despacio en parado no?ya sea primera o marcha atrás.
    En el conce x suerte lo oyeron la última vez y no sabían de q podía ser... Le sonó más a dirección q al acelerador.
    Si alguno más aporta algo lo agradezco
     
    A Fauno y willo les gusta esto.
  16. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    Hola @Zorzo, te comento,

    no fui capaz de reproducirlo al ir al taller, a veces suena y otras no. Me pidió que lo grabara con el móvil cuando sonase y así lo he hecho y estoy pendiente de ir cuando saque un rato para mostrárselo. Cree, por lo que le conté, que puede ser que la caja de cambios esté un poco suelta, pero no quiere desmontarla a la primera de cambio hasta no estar seguro.

    al ruido que comenté se me unió otro, bastante sencillo de localizar, a cierta velocidad(>130km) se oía un grigri en la parte trasera. Me lo desmontaron y colocaron una gomaespuma más gruesa.Parece ser que debido a que ha pasado más veces, ya la están metiendo de serie.


    Si os interesa puedo cuelgo aquí el vídeo que grabé donde se oye levemente el ruido para ver si es el mismo.
     
    A Eacedos le gusta esto.
  17. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    lo prometido es deuda, aquí está el vídeo del embrague que os comenté:



    os suena?
     
  18. El sonido es idéntico al de mi Alfa33, cuando se soltaba la timonería de la palanca de cambios. Entiendo que ese problema jamás se ha dado en este coche (era un problema endémico del Alfa 33), pero a mí me suena como algo que está suelto.
     
  19. Fauno

    Fauno Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style+
    Color:
    Soul Red Metallic
    según me dijo por encima al describirle el sonido, podía ser que la caja de cambios tuviese cierta holgura... no entiendo como en un modelo tan nuevo y de semejante a priori calidad, pasen éstas cosas
     
  20. julogu

    julogu Forero Experto

    Ubicación:
    MADRID
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Si te refieres al golpe de los segundos 6-7 y 11 para mi no es normal en un coche nuevo, para nada.

    Lo he visto varias veces, incluso mas fuertes, en taxis por Madrid, pero eran coches con centenares de miles de kilómetros, y que lógicamente estaban muy trallados.
     
    A Francisco SC y Fauno les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información