soporte de caja de cambios

Tema en 'Mecánica' iniciado por carlos curioso, 8 Dic 2014.

  1. carlos curioso

    carlos curioso Nuevo Forero

    Ubicación:
    Perú
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Estimados Amigos,

    Espero que me puedan orientar en que hacer ya que adquirí mi cx 5 y en poco recorrido cerca de 3000 km aprox. esta teniendo un ruido al momento de presionar el embrague, el ruido nace de la parte delantera como una sonaja. Lo he llevado al concesionario y ellos me han dicho que se trata de los soportes de la caja, y que es fácil de solucionar la verdad estoy un poco desconcertado ya que no se si es grave? o solo están tratando de dilatar el tiempo hasta que pase la garantía. envió el vinculo donde he colgado el vídeo donde se puede apreciar y escuchar el ruido, espero que lo puedan identificar.
     
  2. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    La verdad es que no reconozco el ruido...lo siento
     
  3. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Bienvenido Carlos.:). Por cierto, ¿el ruido dices que lo hace al presionar el embrague solamente, o con todas las velocidades?, no me da la impresión que pueda ser un soporte de la caja, cuando un soporte esta mal , generalmente es más vibración de carrocería que no un ruido aparentemente de roce metálico,si tan claro lo tienen que te sustituyan ese soporte,y a ver que pasa.
     
  4. carlos curioso

    carlos curioso Nuevo Forero

    Ubicación:
    Perú
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Hola amigos, si es correcto solo es al presionar el embrague para pasar de primera a segunda, luego en cuanto al resto no logro escuchar o sentir el ruido al parecer podría decir que todo marcha bien.
     
  5. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Tras oírlo varias veces no logro aislar el ruido al que te refieres, si sólo se oye al soltar el embrague, particularmente en primera y segunda es cuando el motor más tendencia tiene a desplazarse de sus soportes en el momento de la arrancada, y si tendría lógica que si alguno no sujetara bien pudiera transmitir algún tipo de vibración.
     
    A JAVMAN le gusta esto.
  6. carlos curioso

    carlos curioso Nuevo Forero

    Ubicación:
    Perú
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Hola Pablo, voy a tener más cuidado en obtener el ruido en el video
     
  7. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Los ruidos en ocasiones son fáciles de diagnosticar, pero en otras ...:thumbsdown:. ¿No utilizan detectores de ruido o algún tipo de estetoscopio en los concesionarios de allá ?


    [​IMG]
     
  8. carlos curioso

    carlos curioso Nuevo Forero

    Ubicación:
    Perú
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Style
    Color:
    Soul Red Metallic
    Hola Pablo, si casualmente vi ese dispositivo en DERCO que hacían uso de ello, pero yo logre grabar el video mientras hacían el diagnóstico para saber si a alguien se les hacía familiar el ruido, bueno después que ellos lo han visto y han hecho sus ajustes al soporte de la caja, el sonido es menor y no tan frecuente como ingreso en un inicio eso fue hace un par de semanas atrás, ahora vuelve escucharse dicho ruido por eso me tiene con duda acerca de lo que menciono.
     
  9. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Si te han hecho algún tipo de ajuste en los soportes, y se ha notado,en principio indica que los tiros van por ahí, si vuelve a aparecer con la misma intensidad, que te los sustituyan.
     
    A willo le gusta esto.
  10. mmaringa

    mmaringa Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Black Mica
    Pues yo creo que me pasa algo parecido al soltar el embrague en primera sin acelerar y a una cierta altura. Estoy pensando en llevarlo a concesionario, y a la vez un poco preocupado. A ver que nos cuentas.