Un ruido raro

Tema en 'Mecánica' iniciado por Bubaagl, 9 Sep 2015.

  1. Bubaagl

    Bubaagl Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Titanium Flash
    Hola, tengo un ruido bastante raro en el coche (modelo 2015) lo hace en carretera, 5 y 6 velocidad, entre 80 y 100 km/h. Es justo cuando estas acelerando y sueltas el pedal de acelerador rápido, es como un roce o vibración, solo lo hace en las condiciones antes mencionadas. Proviene como de la zona del pedal de acelerador. No es un ruido interior del habitáculo, es de la zona motor. Por favor a alguien mas le esta pasando???
    El coche por lo demás va perfecto.
    Gracias por vuestras respuestas.
     
    Última edición: 9 Sep 2015
  2. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Pasa por el concesionario y comentaselo, puede ser cualquier cosa que este suelta... que lo miren y a ver que te dicen
     
  3. Bubaagl

    Bubaagl Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Titanium Flash
    Ya estuve en el concesionario y lo estuvieron probando y efectivamente escucharon el ruido, me comentaron que posiblemente sea una grapa que se ha desajustado pero no consiguieron solucionar el problema. El ruido sigue igual, y tampoco quiero que me desmonten el coche entero para buscarlo... A ver si por favor alguien se puede fijar si en esas condiciones su coche hace algún ruido extraño
     
    A willo le gusta esto.
  4. marcoa

    marcoa Nuevo Forero

    Ubicación:
    barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    a mi me pasa exactamente lo mismo
     
  5. Bubaagl

    Bubaagl Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Titanium Flash
    Hola Marcoa, yo sigo exactamente con el mismo ruido, ni más ni menos. Solo lo hace en autovia, a más de 80, y al soltar el acelerador para cambiar de marcha, para mí que es del pedal, pero me dijeron que el acelerador no acciona ningún mecanismo que es electrónico y que de ahí no puede ser el ruido...
     
  6. Maverick

    Maverick Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Si alguien lo puede grabar puede que sea de ayuda.
     
  7. Bubaagl

    Bubaagl Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Titanium Flash
    Voy a intentar grabarlo. Lo que sí he comprobado es que hace el mismo ruido con el embrague pisado acelerando y soltando.
     
    A Maverick le gusta esto.
  8. marcoa

    marcoa Nuevo Forero

    Ubicación:
    barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    el mio lo hace a veces, pero es automatico, y sobre todo lo hace en subida y a bajas vueltas sobre 1500 a 1800 en bajada o en recta no lo hace
     
  9. Anaxagoras

    Anaxagoras Forero Habitual

    Ubicación:
    Benidorm
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    El mío hace exactamente lo mismo, sobre las 1500 y si le metes carga al motor (no si vas acelerando poco a poco), pero creo que me lo hizo en recta también.
    Viene del motor el ruído... a ver si consigo determinar de donde, y cuando deje el coche para los 3000 que me lo miren, porque si nos pasa a todos ya sea automático o manual.

    Ah, también me hace algo parecido cuando arranco el coche por primera vez, cuando está todo frío, durante medio segundo justo en el arranque.
     
  10. marcoa

    marcoa Nuevo Forero

    Ubicación:
    barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    Hola si me dejas tu telefono te llamo y comentamos lo del ruido luego tengo que llevarlo al taller
     
  11. Vibebri

    Vibebri Nuevo Forero

    Ubicación:
    Valencia
    Motor:
    2.2d 150 CV
    Versión:
    2WD Black Tech Edition
    Color:
    Soul Red Metallic
    Hola, retomo este hilo porque me he comprado el coche y me pasa exactamente lo mismo. Por autovía, en 5 y 6 marcha se escucha un ruido corto y seco (suena "tec") en el pedal, al principio de acelerar y justo antes de levantar el pie. También he comprobado que a mayor recorrido de pedal, más fuerte suena. Evidentemente en el concesionario no encuentran nada, porque le sucede solo en carretera. ¿Alguien me puede ayudar? Gracias chicos!!