Velocidad de los limpiaparabrisas | Club Mazda CX-5

Velocidad de los limpiaparabrisas

Tema en 'Exterior' iniciado por Francisco SC, 8 May 2013.

  1. Hola,

    En estos días últimos de lluvia, me estoy dando cuenta de lo lento que va el limpiaparabrisas automático con lluvia fina. Con lluvia de gotas gruesas, no me puedo quejar, pero cuando la lluvia es fina, el sistema automático de limpias, aún con la rueda puesta al máximo, selecciona una cadencia lentíiisima, y hay que estar cada poco tiempo activando manualmente y volviendo a parar para poder ver adecuadamente.

    He probado a configurar el limpia en modo manual en el setup de la pantalla, y es aún peor: con la rueda a velocidad máxima, la cadencia es lentísima. Lo comparo con otros coches (Alfa y Suzuki), y no hay color, el Mazda es tres veces más lento a la velocidad máxima cuando está en modo intermitente o en modo automático.

    ¿Alguien más opina igual, o será que el mío ha salido perezoso?
     
  2. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Creo q es un poquito lento de reacción
     
  3. Angelio

    Angelio Forero Habitual

    Ubicación:
    Almería
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    Francisco, yo también me di cuenta de eso y precisamente en Almería donde apenas se usa. Aparte que cuando entras en un túnel va a su bola y parece no cortarse a tiempo. No llego a entender el funcionamiento y acabo poniéndolo en manual.
    Aparte en automático cuando se estrella un insecto de activa y te decora el parabrisas con sus restos.
    En fin, nada es perfecto. Jaja.
     
  4. planckuk

    planckuk Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
    A mi particularmente,me pasa al contrario. En el CX-7 el sensor me parecia que al minimo iba demasiado rapido,y con 4 gotas de nada empezaba a limpiar,el resto podeis imaginar, chirrido, todo sucio,habia que echar agua del limpia etc...

    Asi que ahora estoy encantado que vaya despacio,para que eso no me pase.

    Esta claro que "nunca llueve a gusto de todos"
     
    A MANCHEGO, Alejandro y Peris les gusta esto.
  5. planckuk

    planckuk Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
     
  6. Nando

    Nando Forero Activo

    Ubicación:
    Agullent ( Valencia)
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Compañeros una duda, lloviendo y con los limpias en posición auto, ¿ si meteis marcha atras se os enciende el limpia de la luna trasera o teneis que activarlo manualmente? En los anteriores coches si tenia puesto el limpia y metia marcha atras automáticamente se actibava.
    hay queda eso
     
  7. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Hay que activarlo manualmente.......lo mismo que si quieres limpiarlo :(
     
  8. Nando

    Nando Forero Activo

    Ubicación:
    Agullent ( Valencia)
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Que chasco!!!!! tenia la esperanza que habria otra manera de que se activasen, seguiremos igual :thumbsdown:
     
  9. Peris

    Peris Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Sky Blue
    Pues a mí me gusa esa cadencia con ese tipo de lluvia...
     
  10. Peris

    Peris Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Sky Blue
    Pues a mi en mis otros coches me fastidiaba bastante que al meter la marcha atrás se activase automáticamente... Quizás lo mejor sería poderlo configurar, para llueva a gusto de todos, como decía el compañero Planckuk.
     
    Última edición: 25 Feb 2014
    A Francisco SC le gusta esto.
  11. Nando

    Nando Forero Activo

    Ubicación:
    Agullent ( Valencia)
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Esta claro que para gustos colorea, y también depende de la intensidad de la lluvia, por que si es una lluvia fina y no esta suficientemente mojada la luna, el limpia lo que hace es rallar el cristal, por el contrario una lluvia moderada si va bien que se encendiese el limpia de la luna trasera a la hora dr hacer maniobra
     
  12. Nando

    Nando Forero Activo

    Ubicación:
    Agullent ( Valencia)
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Pero buenos, es coger nuevas comtumbres.......
     
  13. Gonzalo57

    Gonzalo57 Forero Experto

    Ubicación:
    Cartagena
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    Yo no os puedo decir como va el mío por que no lo se aún. Desde que me lo compré, en octubre del año pasado, no ha llovido por mi tierra, y las salidas que he hecho, tampoco he pillado lluvia, o a sido tan insignificante que ni me acuerdo.:(
     
  14. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Go
    Gonzalo en Murcia siempre dicen que no dejan llover
     
  15. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Las velocidades automaticas son una mierda, sinceramente. De repente se pone a toda leche, de repente va mas despacio y como bien dice Francisco, con goteo fino ni se activan solas, hay que darle a la manivela. He probado sistemas mil veces mejores
     
    A Francisco SC le gusta esto.
  16. Gonzalo57

    Gonzalo57 Forero Experto

    Ubicación:
    Cartagena
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Meteor Grey
    Te puedo decir que los míos van al pelo. Exactamente igual que me funcionaban en el X-5, incluso algo mejor. Yo estoy encantado con el sistema.
     
    JAVMAN, ankara, Maverick y otra persona les gusta esto.
  17. Peris

    Peris Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Sky Blue
    A mí también me funcionan clavados.
     
  18. pass

    pass Forero Experto

    Yo paso de ellos, yo decido velocidad. Q me devuelvan el dinero del sistema éste...:mad:
     
    A willo le gusta esto.
  19. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    aqui commo no llueve...
     
    A Alejandro y Gonzalo57 les gusta esto.
  20. Maverick

    Maverick Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Pues a mi también me funcionan bien.
     
    A JAVMAN le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso