Vibraciones cambio automatico marcha atras | Club Mazda CX-5

Vibraciones cambio automatico marcha atras

Tema en 'Mecánica' iniciado por Antaco, 9 Oct 2013.

  1. Antaco

    Antaco Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Mi CX-5 es automático Diesel y desde siempre al poner la marcha atrás, el coche vibra. Si acelero con la marcha atrás puesta, vibra menos, pero la vibración aumenta cuando tengo la marcha atrás puesta y el freno pisado. Esto solo pasa con la marcha atrás, y aunque es bastante molesto, lo peor es que me da miedo que sea algo que vaya a mas. Alguien sabe de que puede ser o es algo normal en los automaticos? Es mi primera experiencia con un cambio automático…
     
    Última edición: 11 Nov 2013
  2. fran2121

    fran2121 Forero Experto

    Ubicación:
    Sant Joan Despi (Bcn)
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    Yo no e notado nada, Diesel o gasolina?
     
  3. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Si vibra sera diesel:D
     
  4. Antaco

    Antaco Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey

    Es diesel
     
  5. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    El mio es diesel y vibra cero
     
    A JAVMAN le gusta esto.
  6. Johnny

    Johnny Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Black Mica
    Pues ahora que lo dices yo sí lo he notado, aunque no me parece molesto. Esta tarde lo pruebo con atención.

    Igual es sólo en nuestra combinación Antaco (150 CV Aut.).
     
  7. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¿te has acercado al concesionario? porque puede ser un mal ajuste del cambio. ¿te sucedía desde los primeros días? ¿ha ido a más?
     
    A Francisco SC le gusta esto.
  8. Antaco

    Antaco Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Essta mañana lo he llevado al taller para comentarle lo del ruido cuando giro el volante a tope (lado izquierdo) y para lo de la vibracion en la marcha atras.
    Se lo han quedado para mirarlo. Con respecto al ruido, hay un Boletin de reparacion para sustituir, no se que pieza.. El tema de la vibracion, el mecanico lo ha podido comprobar con otro del concesionario y este no lo hacia.
    Os tendre informado.
     
  9. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Como es ese ruido del volante?. Podrias especificar mas por favor?
     
  10. Antaco

    Antaco Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
  11. Johnny

    Johnny Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Black Mica
    Esta misma mañana lo he comprobado. El mío también vibra cuando pongo marcha atrás, no es molesto pero la diferencia es notable.
     
  12. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    A mi la marcha atrás vibrarme no me vibra. De hecho no me vibra nada. Pero sí que la marcha atrás en ocasiones no me engrana bien y me está volviendo loco, porque cuando eso se produce, al iniciar la marcha, salta y le pega un rascazo al cambio que te jode vivo. No sé si esto tendrá solución...
     
  13. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    :rolleyes::rolleyes::rolleyes::rolleyes:
     
    A Francisco y Alejandro les gusta esto.
  14. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Eso no es normal,yo tiraria para el conce pero ya.
     
    A Alejandro le gusta esto.
  15. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    A alguien más le ocurre? Lo ha llevado al concesionario por este motivo? Yo lo dejaré caer en la revisión de los 2000.
     
  16. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Si es manual(no lo veo con el movil)puede ser que el piñon no te engrane bien o los sincronismos tengan algun defecto.
    (No lo digo de mala fe):)
     
    A Alejandro le gusta esto.
  17. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Yo en 6.000km no he nitado nada en el cambio,es de lo mas fino del coche.
     
    A Alejandro le gusta esto.
  18. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Pues a ver si a alguien más le pasa y qué ha hecho, y si no pues seré yo el primero en indicar qué me dicen en el conce... :(
     
  19. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Esto parece un relato erotico jejejejeje
     
  20. Es automático en el caso de Antaco, Ciudadano.

    Yo en el CX-5 no me vibra, pero en el GV sí que me está vibrando ahora al meter la marcha atrás. No quiero preocuparte, Antaco, pero me comenzó a vibrar después de tener la fuga de fluido del cambio automático.

    Me explico: Un día al ir a coger el coche (el GV) me lo encontré con un enorme charco de aceite en el suelo. El día anterior había parado de camino frente a casa de dos vecinos, y frente a cada una de ellas había otro gran charco. Había roto la junta del cárter de la caja. Por lo que saqué de ella y lo que volví a meter, sería como litro y medio lo que había perdido (la diferencia entre min y max en ese coche son 300cc). Es decir, que anduve circulando con el fluido hidráulico muy por debajo del mínimo.

    Desde entonces, al meter marcha atrás, me vibra. Yo lo achaco a dos posibles causas: Una, que se le haya quedado una bolsa de aire al convertidor de par y no esté correctamente lleno. Otra, que se haya sobrecalentado el convertidor de par (por pura casualidad, ese día el camino que siempre hago con la reductora engranada lo hice sin ella, lo que fuerza más el convertidor), y ese sobrecalentamiento haya deformado el propio convertidor (espero que no sea eso).
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso