Avería en los sensores de aparcamiento | Club Mazda CX-5

Avería en los sensores de aparcamiento

Tema en 'Electricidad y Electrónica' iniciado por Vicenç, 14 Mar 2013.

  1. Vicenç

    Vicenç Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
    Hola a todos

    Hacía tiempo que no navegaba por el foro y esta vez lo hago para informar de la primera "avería" de mi CX5. De repente y sin ningun motivo aparente han dejado de funcionar los sensores de aparcamiento. Al insertar la marcha atrás efectivamente se conecta la cámara de visión trasera pero el led del pulsador en el panel se queda parpadeando y el sistema emite un pitido intermitente. Lo mismo ocurre si a la entrada del garage lo conecto manualmente. Entonces en la pantalla del navegador aparecen dos triangulos uno en la parte delantera y otro encima del techo(?). Ayer por la tarde me acerqué al taller pero después de 2 horas me dijeron que tenía que dejar el coche para desmontar los paragolpes y verificar los sensores. Como utilizo el coche para trabajar, no lo pude dejar.
    Lo más curioso es que, muy de vez en cuando y de forma totalmente aleatoria, funcionan.
    Ya os contaré lo que depara esta avería.

    Saludos

    Vicenç
     
  2. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Seguro que es algún mal contacto.
     
    A willo le gusta esto.
  3. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Vicenç, no te habrán dado algún toque al aparcar ?
     
    A willo le gusta esto.
  4. miguel

    miguel Forero Activo

    Ubicación:
    orense
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
    porcierto muy bonito tu alluminium metallic vicenc,puede ser que alguien aparcando contra el tuyo te hubiera estropeado algun sensor,animo y veras que va a ser un detallito
     
    A willo le gusta esto.
  5. Ccrmak

    Ccrmak Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Hola Vicenc,
    Oye, me esta pasando lo mismo que describes arriba. Me fallan los sensores de aparcamiento igual que a ti. Como solucionaste lo tuyo?
    Un saludo
     
  6. Vicenç

    Vicenç Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
    Hol,a a todos

    Esta semana el CX5 ha pasado la primera revisión de los 20000 Km. En principio ningún problema. Han cambiado la varilla de nivel de aceite y la sonda de medición de los gases de escape, según prescripción de la fábrica. Por lo que respecta a los sensores de aparcamiendo, el problema persiste y según el jefe de taller es debido a que alguna piedrecita impactó en el sensor derecho en la parrilla delantera. Con toda franqueza para ver el impacto se necesita una lupa. Han pedido un sensor de recambio. Francamente, un poco sorprendido de que la avería de un único sensor inhabilite el funcionamiento de los restantes, pero asi es.
    Ya os contaré como acaba este episodio,
    Saludos
    Vicenç
     
    A willo y miguel les gusta esto.
  7. miguel

    miguel Forero Activo

    Ubicación:
    orense
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
    toco madera mas de 10.000km y de momento todo perfecto
     
  8. Ccrmak

    Ccrmak Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Mis sensores de aparcamiento siguen sin funcionar. El martes al taller....
     
  9. Fred Bowen

    Fred Bowen Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Zeal Red
    ¿Alguno de vosotros usais la manguera a presion?

    Precisamante el otro dia me estaba comentando un amiguete (no tiene mazda) que estuvo lavando el coche con la manguera a presion y que despues no le funcionaban los sensores.

    Algo a tener en cuenta.
     
    A willo le gusta esto.
  10. Ccrmak

    Ccrmak Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Yo estoy casi seguro que el fallo de mis sensores viene de ahí. Lo raro es que en el taller, que siguen sin dar con el problema, dicen que los sensores funcionan.....
    El 28 vuelve el coche al taller.....
     
  11. Vicenç

    Vicenç Forero Activo

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Aluminum Metallic
    Hola de nuevo a todos los foreros
    Experiencia nada agradable con el taller de reparación. Revisión de los 20000 Km el pasado 4 de junio. Teoricamente debian "actualizar" el firmware y solucionar el problema de los sensores. Al cabo de 48 horas me avisan que el coche ya estaba listo y cuando fuí a recogerlo, el problema de los sensores no estaba resuelto. Según la persona que me atendió, tenian que cambiar el sensor derecho en la parrilla delantera y me dijo que en 10 días me llamaban para instalar el nuevo sensor. Al cabo de 1 mes y 4 días llamé para ver que estaba sucediendo y me dijeron que estaban haciendo gestiones....
    Decidí enviar un correo al director general comercial de Mazda España y además de recibir su respuesta casi de inmediato, al poco rato me llamó una señorita muy amable de atención al cliente solicitándome los detalles de lo sucedido.
    Al día siguiente volvió a llamarme para indicarme que no constaba ninguna solicitud de un sensor de aparcamiento asociado a mi CX5 pero que no me preocupase ya que ella se había ocupado y que al día siguiente el taller recibiría el recambio. Efectivamente, así fué. Al día siguiente me llamaron del taller para decirme que después de todas las "gestiones" finalmente les había llegado el recambio. Tan sólo deseo mostrar mi agradecimiento desde estas líneas a la Sta. Nati Roca por su trato impecable y su alto nivel de profesionalidad. Me reservo los comentarios en relación al personal del taller de Mazda.
    Como algún otro forero ha anotado, los sensores son extremadamente sensibles a los impactos y tan sólo que uno de ellos falle, queda inhabilitado todo el sistema.

    Saludos

    Vicenç
     
    A Brill, willo y Alejandro les gusta esto.
  12. fuzfuzfuz

    fuzfuzfuz Forero Experto

    Ubicación:
    Valencia
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Lo siento por Nati Roca, ya que a partir de ahora, cuando tengamos que llamar a Mazda ¿por quien vamos a preguntar?.

    Tachannnn..................... es evidente, por nuestro angel de la guarda Nati Roca.
    Se lo agradecemos. Y a ver si así la promocionan.
     
    A Alejandro le gusta esto.
  13. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    ¿Estamos ante un expediente X? ¿Una persona de Mazda España eficiente? Seguiremos indagando en su búsqueda, no desistan.
     
    willo, Izam, ankara y 3 otros les gusta esto.
  14. Sir.Tim

    Sir.Tim Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Meteor Grey
    Respecto al servicio de atención al cliente de Mazda, por mi experiencia. Ha ido, por el momento, de peor a mejor.

    Ya sabéis el lío en el que entre concesionario y Mazda me metieron con la compra del coche. Mazda España participó en la solución, pero la forma de gestionarlo hacia a mí fue en mi opinión deficiente.

    Ahora tengo el problema que me entregaron el coche en el concesionario con el navegador averiado. (Ironía on) aunque se supone que lo chequean todo antes de entregar (ironía off). Hablé con Mazda España para coordinar la solución, no estaba por la labor de dejar el coche esperando por una pieza o navegador nuevo. Me llamaron el día que entregué el vehículo para guiar al taller en lo que necesitara para verificar el tipo de avería y pieza a pedir. De esta forma podría llevarme el coche, hasta que me rellamaran para repararlo o cambiarlo.

    Sospecho que tardarán en solucionarlo, no me especificaron en el taller que está averiado: ¿lector? ¿el propio navegador? Remitieron todo a Mazda. Si implica a Tom Tom, hay una tercera parte en liza y eso lo dilatará.

    Al menos, se han molestado en gestionarlo con el taller con rapidez. En dos horas me marchaba con el coche. Y, en otras dos horas, me habrán solucionado la avería cuando lo vuelva a llevar.

    Mientras a esperar. Seguiremos informando.
     
  15. Ccrmak

    Ccrmak Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Bueno coche en taller hoy a las 9:00. No me han llamado en todo el día para decirme nada. La señorita Nati, que también me atendió de manera impecable involucrandose en encontrar un día que pudieran coger el coche y dedicarle el tiempo necesario, me aseguró que intentarían repararlo en el día. No me lo creí entonces. De hecho dudo mucho que hoy hayan mirado el coche siquiera.
    Supongo que el problema con los concesionarios es que seguramente sean subcontratas y Mazda les pagará por cada arreglo la mitad de lo que le cobran a un particular. Cuando llega alguien con el coche en garantía les debe saber a cuerno quemao y claro, te torean lo que pueden a ver si te llevas el coche de ahí y no apareces con él mientras esté en garantía.....
     
    A willo le gusta esto.
  16. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    te torean lo que pueden a ver si te llevas el coche de ahí y no apareces con él mientras esté en garantía.....[/quote]
    Pues cinco años torandote es mucho
     
  17. rondinaire

    rondinaire Forero Experto

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Ccrmak yo no creo que todos los talleres sean así, de acuerdo en casi todo lo que dices, a lo mejor he tenido suerte en Lleida, pero a mi en cuatro chorradas que le han salido al coche, se han desvivido en solucionarlo, no se, pienso que meterlos a todos en la misma olla tampoco es lógico.
     
    A Izam y pablopedro les gusta esto.
  18. fuzfuzfuz

    fuzfuzfuz Forero Experto

    Ubicación:
    Valencia
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Completamente de acuerdo con Rondinaire. A mí en Valencia me han tratado muy bien y no los conocía de nada con anterioridad.
     
    A pablopedro le gusta esto.
  19. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Pues yo lo lavo casi cada vez que lo cojo (por el tema mosquitos), y siempre a presión. todos los sensores de aparcamiento de las distintas marcas se lavan a presión en la mayoría de los casos y no fallan. Lo único que había que tener cuidado eran las matrículas, ( las de formato antiguo, las actuales son de mejor calidad ), que se levantaba el reflectante de la placa. Vamos listos si estos sensores son tan " tikis- mikis "...:(
     
  20. Ccrmak

    Ccrmak Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Crystal White Pearl Mica
    Perfecto. Me alegro mucho de que no todos los talleres sean como digo. Yo, claro está, no los he probado todos. La única info que manejo es mi propia experiencia y la de los foreros que comentan la suya.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso