Fallo en el autoapagado de luces | Club Mazda CX-5

Fallo en el autoapagado de luces

Tema en 'Electricidad y Electrónica' iniciado por lcampana, 17 Jun 2014.

  1. lcampana

    lcampana Forero Experto

    Ubicación:
    Alcobendas
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Crystal White Pearl Mica
    NO sé si os ha pasado a alguno pero llevo unos días que por la mañana cuando enciendo el coche y salgo del garaje con luz de día no se me apagan automáticamente las luces (estando en el modo-auto). Tengo que entrar en el SetUp de luces y tocar el menú para (siempre lo tengo en MEDIO) que funcione de nuevo.
     
  2. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Las luces a veces no se apagan cuando no les da la luz directamante, o mas bien el sol. Todo depende de la intensidad de la luz exterior. A mi me ha pasado a veces al salir de túneles y con diferentes coches, este incluido
     
  3. Depende como dice Willo de la intensidad de la iluminación exterior. a mí no se me apagan hasta pasada una hora más o menos desde el amanecer, lo cual agradezco porque es lo msimo que haría yo. (La seguridad es lo primero).

    Pero, aparte de eso, ha habido un par de ocasiones en que, con sol brutal fuera, las luces seguían encendidas. Y lo que es lo peor, una vez en total oscuridad que permanecieron apagadas hasta que las tuve que encender manualmente. Parece que el procesador se queda a veces "pillado", o "pensativo". Sólo faltaba un pantallazo azul... :p
     
    A willo le gusta esto.
  4. lcampana

    lcampana Forero Experto

    Ubicación:
    Alcobendas
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Crystal White Pearl Mica
    Pues que mal programan estos JAPOS, lo malo es que a mi me ha pasado dos veces seguidas y siempre por la mañana (ahora a la 8 hay suficiente luz para que se apaguen)
     
    A willo le gusta esto.
  5. Lcampana, eso es de la sensibilidad que les tienes puestas. A mí no se me apagan más o menos hasta las ocho y media, o las nueve si voy por zonas oscuras. Así es como a mí me gusta. les tengo las sensibilidad al máximo, que es como me gusta.
     
    A Marko le gusta esto.
  6. Cardrake

    Cardrake Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Mirar si tenéis limpio el cristal en la zona del sensor, si esta un poco sucio puede influir
     
    merucu, JAVMAN, willo y otra persona les gusta esto.
  7. Sí, fué lo primero que miré. Lo mío fué tontura del sistema...
     
  8. pass

    pass Forero Experto

    Define máximo.... ariiba o abajo. Hace mucho q no lo miro, pero no me quedaba claro, y lo dejé abajo del todo. En el setup...
     
    A willo le gusta esto.
  9. Quiero decir, que aunque está ya claro, sigan las luces encendidas, y en cuanto se ponga un poquito oscuro, se enciendan lo antes posible.

    O sea, lo contrario de máxima sensibilidad, que estoy tonta y sólo yo me entiendo.
     
    A willo y Alejandro les gusta esto.
  10. selkirk

    selkirk Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Deep Crystal Blue
    Es que parece coña, al seleccionar la sensibilidad te pone claridad, claridad media, oscuridad media, ¿?, ¿tenéis claro lo que es cada cosa, lo que es más o menos sensibilidad?, ... o sea, lo que es para que se enciendan más tarde o más temprano al entrar en un túnel, porque yo desde luego no lo tengo claro
     
    A pass y willo les gusta esto.
  11. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Ni yo. Es mas ahora mismo no caigo dónde hay que regular eso que comentais... ni me suena haberlo visto :(
     
    A pass le gusta esto.
  12. selkirk

    selkirk Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Deep Crystal Blue
    Pues pido mil disculpas, porque nada más responder, me acordé de que esto ya lo había preguntado, y buscando, buscando, veo que ya me lo había explicado mohicano, un compañero del foro de Mazda6. La cosa es, más o menos, así: Si le pides más claridad, las luces se encienden antes, con menos oscuridad. Si le pides oscuridad, las luces tardan más en encenderse, con más oscuridad. Es un poco lioso, ¿no?. De forma que si es así, ¿para que se enciendan antes al entrar en un túnel, hay que pedirle máximo de claridad?, ... También hay que asumir que entonces también se encenderán a la mínima, en calles estrechas y oscuras, etc.

    Para mi gusto, no funciona del todo bien, teniendo en cuenta que vengo de un Honda, en el que el encendido automático de luces funcionaba siempre a la perfección.
     
    A Alejandro, pass y willo les gusta esto.
  13. selkirk

    selkirk Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Deep Crystal Blue
    Está en la configuración del vehículo, en iluminación.
     
    A willo le gusta esto.
  14. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Yo no le veo problema alguno, se ajusta a la perfección a la sensibilidad que le haya ajustado previamente.
     
    A Izam le gusta esto.
  15. Es justo como dices. Tengo que decir que he comparado este coche con otros que tienen el sistema de encendido automático, y como dice Selkirk, hay algo que no funciona del todo bien: y es que tiene un retardo para la activación excesivamente largo, y un retardo para la desact¡vación excesivamente corto. De resultas de esto, aunque se eliga máxima claridad, al entrar en un túnel tardan en encenderse; y sin embargo se apagan mucho antes, al salir de él. Pero no por ssensibilidad, sino por retardo.

    De nuevo, parece que el sistema de luces automáticas fué programado pro los mismos que el USB:

    [​IMG]
     
    Alejandro, pass, Marko y 2 otros les gusta esto.
  16. merucu

    merucu Forero Experto

    Ubicación:
    Gijón (Asturias)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Meteor Grey
    Pues en el mio funcionan muy bien, lo dejé como venía cuando lo saqué del concesionario.
     
    Gonzalo57, Alejandro, Izam y otra persona les gusta esto.
  17. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    En el mio tambien funcionan bien. Tampoco lo he tocado de cuando me lo entregaron
     
    A JAVMAN le gusta esto.
  18. Una pregunta a los que os funciona bien: ¿Pasáis por túneles a menudo? Yo paso unas 5 a 10 veces cada día por diferentes túneles, que es cuando me va mal, a la entrada puedo recorrer hasta cien metros antes de que se encienda (por ejemplo, en el túnel de Beiramar; comparado con el 159 de un compañero, a él se le encienden nada más pisar la sombra de ese mismo túnel). El encendido automático por causas naturales (al ocaso), me va bien.
     
  19. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    yo siempre que he pasado tuneles, el ultimo subiendo la perdiz que no tendra 100mtrs, se encienden nada mas entrar y apagar igual.
     
  20. Francisco

    Francisco Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Pues el mío, al entrar en los túneles de la M30 no se apaga hasta que aminora el lucerío de la entrada (que supongo que estará puesto para no quedarnos a ciegas mientras el ojo se acostumbra) y, al salir por el nudo sur de la M30 a las ocho de la mañana con el sol de frente que me deslumbra, no cambia a luz diurna hasta pasados unas decenas de metros y, a veces, hasta uno o dos km después. Lo limpiaré más a menudo.
     
    A Gonzalo57, pass y Marko les gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso