i-stop | Club Mazda CX-5

i-stop

Tema en 'Electricidad y Electrónica' iniciado por mjbands, 16 Dic 2019.

Estado del tema:
Cerrado para nuevas respuestas
  1. mjbands

    mjbands Forero Activo

    Ubicación:
    Puerto Real
    Nunca he conducido un coche con este mecanismo hasta la semana pasada con mi CX-5.
    El caso es que el funcionamiento me parece un poco random. A veces funciona, otras no. No sé si es así, si depende de algo. Esta mañana por ejemplo, para ir al trabajo no saltó en ninguna ocasión. Pero del trabajo a mi casa, funcionó todas las veces que paré.
    Por cierto, estaba activado.
    Como debería funcionar? Hay algo que ser escapa?
    Espero vuestras respuestas
     
  2. Francisco

    Francisco Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Hola, Mjbands. Ya tenemos un hilo en el que hablamos del i-stop y de las condiciones que se tienen que cumplir para que funcione. Seguro que encuentras respuesta allí.

    Por favor, consulta el buscador antes de abrir un hilo.
    Lee el post #33# del hilo en cuestión :
    I-Stop: Todo lo que quisiste preguntar y nunca pudiste.
     
    A Toni54, Nando61 y Tyrol les gusta esto.
Estado del tema:
Cerrado para nuevas respuestas
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso