Nuevo CX5-forero | Club Mazda CX-5

Nuevo CX5-forero

Tema en 'Preséntate' iniciado por Txema, 7 Feb 2014.

  1. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    Buenas tardes,

    Pues eso, me llamo Txema, de Bilbao, y desde hace unos mesecitos pertenezco al club de los "privilegiados" de disponer de un CX5, jeje. En mi caso es la versión de gasolina con cambio manual. Acudí el foro buscando soluciones para montar una rueda de repuesto. Viajando por autopista en navidades tuve un reventón enorme (se rajó la rueda casi en medio diámetro). Tuve suerte que fue en recta y no había tráfico, y pude controlar la frenada del coche suavemente. Tras consultar con yokohama a través del concesionario de Bilbao (eso es otra historia, ya que la atención al cliente no es muy buena) me mandaron un informe donde se veía que el origen fue un pinchazo que hizo que bajara la presión y la banda de rodadura "cortó" el flanco de la rueda... ya colgaré unas fotos para que veáis.... Hablando con un compi del curro del "kit reparapinchazos" me decía con muy buen criterio "pues como no le des la espuma con una llana", jajaja.

    Pues lo dicho, ando detrás de llanta original, y luego me meteré con un brico para adaptar el hueco bajo la bandeja. Prometo poner fotos cuando llegue el momento.

    Un saludo,

    Txema.
     
    A pass y ciudadano les gusta esto.
  2. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Bienvenido. :)
     
  3. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    Gracias. Vaya bienvenida más rápida, jajaja :) No me ha dado tiempo ni a enfriar las birritas ;)
     
    A Marko, pass y ciudadano les gusta esto.
  4. klopy

    klopy Forero Activo

    Ubicación:
    Por todo el mundo y parte del extranjero.
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Bienvenido Txema. Y a disfrutar
     
  5. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    Gracias. Estoy muy contento con el coche, aunque como os digo me llevé muy mal rato con el servicio de Mazda cuando tuve ese problema (no como con yokohama, que se portaron de lujo)...
     
  6. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    A ver si consigo subir bien las fotos del reventón...
     

    Adjuntos:

  7. Alejandro

    Alejandro Forero Experto

    Color:
    Black Mica
    Bienvenido!

    Buah vaya susto... Eso no parece ni normal...:confused: Me recuerda a cuando les revientan a los F1 ..
     
    A javirema13 y ciudadano les gusta esto.
  8. Gerdth

    Gerdth Forero Experto

    Ubicación:
    Costa Brava
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Bienvenido, Txema!. Debió ser un reventón importante para que bajara la presión de golpe y la llanta rajara el neumático. En muchos reventones creo que el sensor de presión avisa y da tiempo a parar sin destrozar el neumático. Gracias por la información y las fotos.
     
  9. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    ¡¡ La madre del cordero !!. ¿ Que fuiste mucho trayecto con la rueda deshinchada ?, tuvo que ser una pérdida de presión muy rápida, y en una autopista donde la velocidad suele ser alta implica una respuesta de parada tardía con el consiguiente destrozo, de lo contrario ,si la fuga hubiese sido pequeña te tendría que haber avisado el sensor. ( digo yo:confused: )
     
    Última edición: 8 Feb 2014
    A JAVMAN le gusta esto.
  10. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    menos mal que fue la de atras......pero no veo eso muy normal....nunca he visto nada igual....ya se que marca no pondre:(:(:(
     
    A javirema13 y Alejandro les gusta esto.
  11. Beast&Best

    Beast&Best Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Soul Red Metallic
    Bienvenido! Menudo reventón! :eek:
     
  12. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    Efectivamente, tenía miedo de que hubiera sido un defecto de fabricación (aunque muy raro, viendo como quedaron me dió por pensarlo), y al llevarlo al concesionario me dijeron que era muy raro que fuera un defecto, que lo mirarían y que me dirían algo... en paralelo les mandé un correo a los de yokohama con las fotos... al día siguiente me llamaron del taller y me decían que me podría haber reventado por cualquier motivo y que no lo cubrían... le comenté lo del posible defecto de fabricación y me dijeron que no tenían notificación de yokohama, y les dije que cómo se iba a enterar yokohama si no contactaban con ellos...a la mañana me había respondido yokohama instandome a que solicitara al concesionario que les mandaran el neumático para analizarlo... les volví a llamar al concesionario y les dije esto, y me dijeron que eso lo tiene que valorar el delegado de zona...le dije que quería hablar con él, pero me dijeron que no podían pasafrme con él... les dije que entonces esperaría, ya que me interesaba saber el origen, no por el coste en sí de la reparación, sino para saber si podría ser una partida mala y el resto de neumáticos estaban también mal... me dijeron que podía esperar sentado porque a saber cuando pasaría, y que el coche no podía estar tanto tiempo ahí, que tenía que decidir si lo arreglaba ya o no.. les dije que esperara y llamé a atención al cliente de Mazda...bueno, muchas vueltas.. hasta mandé una carta al delegado en España de Mazda, a lo que me respondieron que estaban en ello, pero en seguida me llamaron para decirme que lo iban a mandar a Yokohama, pero que como eran navidades tardarían un poco, y les dije que eso era lógico... bueno, en resumen, que mal atención, pero la buena noticia es que los neumáticos están bien.... la broma salió por casi 300 euritos de nada (el neumático 217 € + IVA más la mano de obra)...
     
    A Marko y Alejandro les gusta esto.
  13. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    Sí, el sensor me marcó como un minuto antes, y baje de 120 a unos 90-100 esperando a parar en una gasolinera... quería llegar a una gasolinera pensando que era una pérdida de presión (no imaginaba que fuera pinchazo), y lo que desde luego nunca me imaginaría es que ante un pinchazo pudiera pasar lo que me pasó. Antes tenía un Xsara VTS, y en dos o tres ocasiones circulé con algún clavo pinchado, e incluso una vez al llegar a casa vi que la rueda estaba muy baja, medí y tenía una presión de 1 bar!!! cuando debía estar la presión a 2,6, pero no pasó nada... siempre he sido muy sensible con el tema de neumáticos, y siempre llevo un manómetro "fiable" y un compresor en el coche. Cuando me pasó esto quería llegar a una gasolinera o a un área de servicio para hincharla, pero no me esperaba que pudiera pasar esto... Visto lo visto he aprendido la lección... según salga el chivatillo... PARAR!!!!!!
     
    A ciudadano le gusta esto.
  14. pass

    pass Forero Experto

    Bienvenido txema :), vaya movida, me alegro q no haya pasado nada mas grave. Luego me quejo yo de los intermitentes y de esperar y...:rolleyes:
     
    A ciudadano le gusta esto.
  15. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
  16. ankara

    ankara Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Sky Blue
    Bienvenido y me alegro de q solo fuera un pequeño susto. Esperamos las noticias de la marca.
     
  17. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Hola Txema, bienvenido y susto.
     
  18. Txema

    Txema Forero Activo

    Ubicación:
    Bilbao
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Zeal Red
    No, la marca (supongo que te refieres a Yokohama) encontró el pinchazo y achacó a eso el reventón, que al bajar la presión, y seguir circulando, la banda de rodadura es la que "corta" el flanco, que es la parte más débil del neumático... conclusión, en cuanto salga el pilotito, más vale parar de inmediato :(
     
    A ciudadano le gusta esto.
  19. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Lo más surealista que he visto hasta la fecha, fue con un Seat Ibiza, resulta que se le quedó el freno de mano, (mejor dicho la sirga ) bloqueada por oxidación, pero sólo frenaba una rueda, eso si a tope, pero cómo el motor del coche tenía potencia suficiente para arrastrarlo, pues pisamos acelerador y ya esta.
    Los primeros metros la mujer , notaba algo raro, paraba veía la rueda con aire y "palante ", a los pocos metros olía a goma ,bajaba se la miraba y tira millas. Si que observaba una línea negra sobre el alquitrán de la carretera, pero eso no iba con ella. Al final tras hacer 8 km en esas condiciones llegó al taller con la llanta haciendo de patín , cómo si hubieses cortado con un disco la rueda, la llanta y el tapacubos...:eek:. Algo brutal, eso sí la mujer tan tranquila, ni se enteró.
    Al poco de pasar, los de tráfico investigando el origen de aquella misteriosa raya negra al principio, luego dos rayas negras más finas ( flancos de rueda ), y unos arañazos finales (de la llanta )..:roflmao::roflmao:
     
    A falconeti, Francisco SC y Marko les gusta esto.
  20. xoff

    xoff Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Pa habernos matao!!!
    Bienvenido. Creo que hay un hilo donde ya se intento hacer el hueco para la rueda original, pero no esta de mas que se siga intentando, que en esto del bricomania ya sabemos que los vascos tenéis un arte especial
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso