Pasar de primera a segunda | Club Mazda CX-5

Pasar de primera a segunda

Tema en 'General' iniciado por Javiacx, 3 Ene 2020.

  1. Javiacx

    Javiacx Nuevo Forero

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Hola a todos, a veces cuando paso de primera a segunda me hace como una pequeña rascada al cambiar, únicamente me pasa con esa relación, el resto de marchas es pura delicia, no se si es normal esto, pero hago hincapié en pisar bien el embrague por lo mismo, gracias y un saludo
     
  2. Manolo C

    Manolo C Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Jet Black
    Buenas, yo ese problema no lo he notado, si he notado màs un pequeño bloqueo al arrancar el coche e intentar meter primera, la marcha no entra, sabeis a que se puede deber?
     
  3. UsuarioCX5

    UsuarioCX5 Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    El mío también lo hace, sobretodo en frío.
    Si mueves la palanca un poco más despacio o incluso si haces un poco de presión hacia la izquierda entra mejor... creo que no es algo preocupante pero sí que desluce un poco un cambio como este.

    Un saludo.
     
  4. Josemi86

    Josemi86 Nuevo Forero

    Ubicación:
    Aguilar de Campoo
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Black Tech Edition
    Color:
    Soul Red Metallic
    el mio restyling 2015 es una dulzura de cambio, suave, corto y preciso. Motor 2.0 165
     
  5. Nino

    Nino Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    2WD Evolution
    Color:
    Arctic White
    Pues el mio tiene un mes y me hace exactamente lo mismo. Lo he notado un par de veces y creía que era por estar poco rodado. Entre primera y segunda la rascadilla, no siempre pero sí lo he notado varias veces. También he notado que la sexta le cuesta un mundo entrar pero ahí si creo que es por poco rodaje aún
     
  6. Nekrosan

    Nekrosan Nuevo Forero

    El mío, nuevo del pasado agosto y exactamente lo mismo... me toca los huevos la verdad
     
  7. Chusmazone

    Chusmazone Forero Activo

    Motor:
    2.2d 175 CV
    Yo tengo un M6 y dsd hace un par de semanas no entraban bien ni primera ni segunda. Hoy en plena autovía a 120km/h se me ha quedado el embrague hundido del todo y sin poder meter ninguna marcha. El coche tiene 55.000 km y poco más de año y medio. Llamada a asistencia en carretera de mazda y coche en grúa hasta el depósito ya que el taller estaba cerrado. A ver qué me dicen el lunes..entre frenos alabeados, espejos eléctricos defectuosos, tirones entre 1200-2000 rpm, parte de la luneta térmica trasera qno funciona y ahora esto...estoy ya harto de problemas.
     
  8. cexero

    cexero Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Crystal White Pearl Mica
    Espero que tengas más suerte a partir de ahora, pero sino es asi siempre puedes cambiar de marca.
     
  9. Chusmazone

    Chusmazone Forero Activo

    Motor:
    2.2d 175 CV
    Al final embrague roto cambiado en garantía pero me han devuelto el coche con el cambio muy duro, pasar de 3 a 2 es imposible hacerlo a la primera tambien la 4a rasca a veces. Y los tirones tras 15 entradas a taller siguen igual.
    Harto ya de Mazda en poco más de año y medio.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso