Pérdida de configuración | Club Mazda CX-5

Pérdida de configuración

Tema en 'Electricidad y Electrónica' iniciado por Marcuay, 26 Mar 2019.

  1. Marcuay

    Marcuay Forero Activo

    Motor:
    2.5i 16v 194 CV
    Color:
    Snowflake White Pearl
    Buenas, no os pasa que perdéis las configuraciones en el MZD? Los ajustes de audio y la altura del Head Up Display se van a básico cada rato. No entiendo porqué no se quedan guardadas, Si a alguien le ha pasado que comente si ha encontrado solución.
     
  2. porsuway

    porsuway Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Evolution
    Color:
    Artic White
    Que tal, me he fijado en tu comentario y a mi no me ocurre, yo cambié el primer día la altura del head up display porque no me venía bien y jamás lo he tenido que recalibrar. Ajustes de Audio, creo que no hice, pero la posición del volumen si se guarda de una vez para otra, según lo dejase. Por ejemplo tengo a 0 el volumen del navegador y se queda así a menos que yo lo cambie, y cuando conduzco suelo subir el volumen de la radio a media que aumenta el ruido de rodadura a lo mejor a 14 o 15 y si cuando llego a mi garaje lo apago rápido, el próximo día al arrancar con el silencio del garaje y encender la radio salta a ese volumen y tengo que bajarlo todo a 8 o así.
     
  3. Marcuay

    Marcuay Forero Activo

    Motor:
    2.5i 16v 194 CV
    Color:
    Snowflake White Pearl
    Pues yo lo primero que perdí fueron agudos y graves y hoy la altura del Display, no sé qué ocurre, la verdad, no me esperaba estas cosas...
     
  4. Marcuay

    Marcuay Forero Activo

    Motor:
    2.5i 16v 194 CV
    Color:
    Snowflake White Pearl
    Los demás ajustes, los que van con ✅ perfectos pero los que ajustas más o menos, como es el caso, me da que no, vuelven al punto central.
     
  5. GFR

    GFR Forero Activo

    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    Los ajustes de audio no te puedo decir porque creo que los tengo en el punto central, sin embargo, la altura de la proyección en el HUD puedes vincularla a una de las posiciones de memoria de los asientos (a la tuya). Yo así lo tengo y se mantiene
     
  6. Marcuay

    Marcuay Forero Activo

    Motor:
    2.5i 16v 194 CV
    Color:
    Snowflake White Pearl
    Efectivamente, he comprobado que cada posición tiene su ajuste, me explico, regulas la altura del display y memorizas la posición del asiento y se mantiene, me falta comprobar el audio pero imagino que será igual. Seguramente estaba en otra posición y por eso había perdido los ajustes.
    P.D: cuánto nos ayuda este foro!!!
     
  7. porsuway

    porsuway Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Evolution
    Color:
    Artic White
    Claro, seguramente. Yo al tener versión Evolution, los asientos no tienen memoria y no se guardan con ja posición del asiento, se guardan y punto. Saludos
     
  8. valerosi

    valerosi Forero Activo

    Ubicación:
    Cuenca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith Aut.
    Pues yo no tengo asientos electricos y se me desconfiguran los graves y agudos
     
  9. Marcuay

    Marcuay Forero Activo

    Motor:
    2.5i 16v 194 CV
    Color:
    Snowflake White Pearl
    Has probado, una vez configurado el audio, a volver a guardar la memoria del asiento?
     
  10. valerosi

    valerosi Forero Activo

    Ubicación:
    Cuenca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith Aut.
    No tengo memoria de asiento son manuales
     
  11. Marcuay

    Marcuay Forero Activo

    Motor:
    2.5i 16v 194 CV
    Color:
    Snowflake White Pearl
    Ups, entonces no sé qué decirte, entiendo que si no hay memoria para dos conductores con reglajes distintos, el audio no debería volver a los parámetros iniciales, pregunta en el conce a ver qué te dicen y nos lo comentas
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información