Tirones en motor diésel | Club Mazda CX-5

Tirones en motor diésel

Tema en 'Mecánica' iniciado por kevlar, 18 Abr 2014.

  1. kevlar

    kevlar Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Sky Blue
    Quiero comentar algo, que no he escuchado en el foro, o al menos, no lo he visto en mi corto rodar (si no es así pido perdón de antemano) Mi 2.2D 150cv manual tiene 4 meses y 8500 kms. Cuando conduces suave, en velocidades cortas 2ª o 3ª (p.ej. por ciudad) con el pedal del acelerador mantenido en torno a 1800 rpm., da molestos tirones, como si fuera una mala transición entre turbos. Al acelerar más desaparece. Por otro lado, cuando circulas rápido, al cambiar a una velocidad superior y acelerar, y también a veces al bajar una marcha, para realizar un adelantamiento p.ej, en ocasiones se nota demasiado retardo en la respuesta, como un retardo del turbo. Quisiera saber si a alguien más le sucede algo similar o que me podéis contar sobre el tema.
     
  2. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    El mío no tiene ninguno de los 2 sintomas, no sé otros.
     
    A MikieMad le gusta esto.
  3. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    No he notado nada significativo en este sentido...quizas este pidiendo un poquito de caña en esas circunstancias...
     
  4. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Yo tampoco he notado, 2.000Kms acabo de hacer y no un tirón.
     
  5. pass

    pass Forero Experto

    A mí si q me ha dado tirones, por wjemplo al reducir y entrar en una rotonda, al acelerar tevda algun tiron, crei q puede ser por el tacto en el acelerador electrónico, hay q cogerle elpunto.
     
  6. Peris

    Peris Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Sky Blue
    Yo creo que es otra vez el sensor de gases de escape... Quizás habría que abrir un hilo específico para ello para ir censando los casos, ya sea por avería o por cambio preventivo en campaña...
     
    A ALOS y Marko les gusta esto.
  7. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    el que probé yo, ya comente que cuando cambiaba de marchas le note que caia de vueltas y daba algun tirón, puede que fuese falta de tacto.
     
  8. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Pues mira, los tirones yo no los tengo, pero sí he notado lo del retardo cuando cambias de marcha. Sobretodo cuando intento hacer una conducción más deportiva y acelero mucho, justo cuando cambio noto que pierde empuje. Es un retardo que consideré "normal", dado que no había tenido ningún diésel y no sé muy bien cómo va esto de los turbos, pero si no es normal tener tanto retardo sería interesante comentarlo en la revisión...

    Desde luego es molesto... no me llego a acostumbrar, ya que con mis anteriores gasolina esto no pasaba. Si aceleraba y revolucionaba mucho el motor, a la siguiente marcha salía disparado aún con más fuerza, y con este es al contrario. Mucho empuje y mucha fuerza pero entre marchas le pesa el culo...
     
    A javiote le gusta esto.
  9. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Yo no noto esa pesadez de la que hablas, más bien al contrario, tiene fuerza más que de sobra.
     
  10. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    Estoy con JAVMAN, si algo tiene este bicho es fuerza desde abajo... rango de uso muy muy amplio...
     
  11. kevlar

    kevlar Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Sky Blue
    De los tirones a bajas vueltas puedo decir que del tacto del acelerador electrónico, no creo que sea, puesto que como digo, cuando mantienes fija la posición del mismo en torno a las vueltas que comento es cuando se produce. Al principio también pensé que podía ser falta de rodaje y de caña, y a pesar de que el kilometraje no es aún elevado, después de los 5000 kms le he apretado más las tuercas (hasta los casi 9000 que tiene ahora) y sigue igual. En cuanto a los retardos, en conducción rápida, diré que el motor tiene mucho par desde abajo, no lo vamos a discutir, sin embargo en ocasiones al hacer cambios subiendo bastante de vueltas o reduciendo para salir rápido la respuesta no es la que debiera.
     
  12. Yorchs

    Yorchs Nuevo Forero

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Hi, ya comente hace tiempo el tema d los tirones al cambiar d marcha, sobretodo de primera a segunda y a tercera. Lo he hablado en el concesionario y le han puesto la ultima programacion y lo sigue haciendo un poco.

    A mi tb me da a veces un tiron sobre las 1800 rpm q creo se debe a un sincronismo d los turbos. Lo hace d muy d vez en cuando.

    Respecto a la aceleracion, tb noto q no es progresiva de quinta a sexta a veces noto un vacio de un segundo o dos q se queda y luego sigue acelerando. Esto he comprobado q depende d la programacion q te instalen. La q tenia antes era al reves, cuando entraba la sexta por encima d 3000rpm (el mio es el diesel manual) pegaba una aceleracion desproporcionada a lo q llevaba pisado el acelerador. Pero como digo no ocurre con la programacion q lle o ahora.
     
    A kevlar le gusta esto.
  13. Izam

    Izam Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Chicos, no digo pesadez en el rango normal de revoluciones. Esta claro que el bicho tiene fuerza y fuera del retardo, empuja como un demonio. Estamos hablando justo en el cambio de marcha. JAV, tú no puedes notarlo porque el tuyo es automático, desconozco si el de bombafr lo es.

    Un saludo.
     
    A kevlar, Marko y Alejandro les gusta esto.
  14. zoom-zoom

    zoom-zoom Forero Activo

    Ubicación:
    Roquetes (Tarragona)
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Arctic White
    A mi también me pasa lo de la falta de respuesta inmediata al acelerar. Hay que ser conciente que es un diesel y no sube de vueltas con inmediatez como una 125cc de dos tiempos. :roflmao::roflmao::roflmao:
     
  15. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Pues a mi no me pasa. Y el llevar 2 turbos es justamente para eso, para que no haya zonas "huecas" al accelerar.
     
    A JAVMAN le gusta esto.
  16. bombafr1982

    bombafr1982 Forero Activo

    Ubicación:
    Coruña
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    Color:
    Jet Black
    El mio es manual, y ya te digo que no le noto nada, pero igual el tema de turbos que comentáis tiene algo que ver...
     
  17. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Podría ser Izam, pero aunque el mío sea manual, puedo ir en secuencial, y aunque circule a bajas rpm, no le falta empuje. En ese aspecto estoy con Willo.

    Lo comenté en una de las conclusiones de la prueba que hice de conducción a bajas rpm.
     
    A Marko le gusta esto.
  18. Yo ya he comentado que en la salida de parado le encuentro un retardo en empujar. Pero sólo saliendo de parado, no en los cambios una vez el coche está en movimiento.
     
  19. Rafita

    Rafita Guest

    A mí me pasa exactamente lo mismo y me tiene de cabeza, te hace la conducción bastante incómoda, me da tirones como comenta kevlar, lo llevé al concesionario y me dijeron que estaba la campaña del cambio del sensor de escape que provocaba esos problemas y me lo cambiaron y parece que durante un breve espacio de tiempo se corrigió pero otra vez está volviendo a pasar y ya no sé si es que ese sensor de escape sigue estando mal o que pasa...

    Por otro lado cuando voy circulando por autopista y levantas del todo el pie del acelerador para que el coche frene por si solo al volver a pisarlo es como si no engranara bien la marcha y pega tironazo de vez en cuando, sobre todo en 5ª marcha aunque también le pasa en 6ª, no sé si esto también os ocurre a alguno. Mi intención es volver a acudir al concesionario pero ahora que se comenta el tema voy a ver si saco alguna conclusión de por qué puede ocurrir esto.

    Muchas gracias, saludos.
     
    A Felipe-fx le gusta esto.
  20. javiote

    javiote Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    No he notado nada, pero fijare estos dias en este tema, aportare lo que pueda.
    Rafita cuando te cambiaron el sensor y de que fecha es tu coche?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información