Cómo arrancar el motor si la llave se quedó sin pila | Página 3 | Club Mazda CX-5

Cómo arrancar el motor si la llave se quedó sin pila

Tema en 'Electricidad y Electrónica' iniciado por Francisco SC, 28 Ago 2012.

  1. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Yo cuando no trabajo voy con gafas polarizadas y no he notado nada en éste coche, bueno, que se ven las gotas de lluvia secas xD pero nada de oscurecimientos o tal.....
     
    A Francisco SC le gusta esto.
  2. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Lleva una pila de botón CR2024 CR2025. A nosotros nos esta pasando que nos sale el cartel de baja batería de vez en cuando. Pero ayer fue que cerré el coche cuando mi mujer ya se iba con mi llave en la mochila. Yo creo que depende de donde se encuentra el mando cuando cierras el coche.
     
    Última edición: 13 Ene 2014
    A pacifico le gusta esto.
  3. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    [quot e="Andrajos, post: 65584, member: 689"]Lleva una pila de botón CR2024 CR2025. A nosotros nos esta pasando que nos sale el cartel de baja batería de vez en cuando. Pero ayer fue que cerré el coche cuando mi mujer ya se iba con mi llave en la mochila. Yo creo que depende de donde se encuentra el mando cuando cierras el coche.[/quote]
    Perdón es CR2025.
     
    Última edición por un moderador: 14 Ene 2014
    A Francisco le gusta esto.
  4. JAVMAN

    JAVMAN Forero Experto

    Ubicación:
    MUTXAMEL (ALICANTE)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Perdón es CR2025.[/quote]
    Puedes editar el mensaje para evitar errores.
     
    Última edición por un moderador: 14 Ene 2014
    A pacifico le gusta esto.
  5. Andrajos

    Andrajos Forero Experto

    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Puedes editar el mensaje para evitar errores.[/quote]
    Sí mejor, lo edito.
     
    A pacifico, JAVMAN y Francisco SC les gusta esto.
  6. ALOS

    ALOS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Sí Andrajos sería bueno editar el mensaje! ;) gracias por la info
     
  7. manuelito0128

    manuelito0128 Nuevo Forero

    Hola quetal algien me pidria ayudar les cuento el problema que tengo con un mazda cx5 2014 touring de estados unidos

    El problema es lo siguiente el vehiculo no arranca
    No me da luces en el speedometro
    Mas que una llave roja y em el boton de encendido un destello ambar el carro no reconose el control no echa llave ya le cambiamos pilas
    Quedo con las luces y el aire acondicionado encendido
    Y no da nada mas no puedo entrar a accesorios ni menos arranacarla
    La e llevado al consesionario mas sercano pero no me an resuelto el problema estoi en guatemala y el carro es de usa y no emtiendo a donde llevarlo
     
  8. manuelito0128

    manuelito0128 Nuevo Forero

    Le agradeciria al del tema si me respoden en correo

    **********

    Editado por Marko, por favor evitemos poner direcciones de correo personales.

    Un saludo
     
    Última edición por un moderador: 30 Oct 2014
  9. ciudadano

    ciudadano Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Jet Black
    Has probado con las dos llaves?
     
  10. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Yo quitaria el negativo de bateria y lo volveria a poner...... a ver si se resetea. No tengo ni idea:thumbsdown:
     
  11. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    sé bienvenido Manuelito, por favor pásate por el foro de presentaciones y coméntanos algo más sobre ti y tu vehículo.
     
    A iCloud le gusta esto.
  12. Francisco

    Francisco Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Hola, Manuelito. Supongo que en el concesionario habrán mirado la carga de la batería, pues si se quedó con el aire y las luces puestas, puede que no tenga energía suficiente para arrancar. A mí me ha pasado varias veces y era un defecto de la batería, pero, como digo, si lo han mirado en el concesionario habrán descartado la batería.

    ¿Tocaste algo como la luz del maletero u otra cosa?

    Danos más datos (como motor de gasolina o diésel) para ver si a alguno de nosotros le ha pasado algo parecido.
     
  13. nuevocx5

    nuevocx5 Forero Experto

    Ubicación:
    BCN Capital
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Manuelito bienvenido, si se queda sin pila arranca igual acercándola al botón, llévalo al concesionario y que lo revisen bien, como eres del otro lado del charco se supone que tienes un gasolina, pero es raro que se quede el aire en marcha
     
  14. Pemaso

    Pemaso Forero Activo

    Ubicación:
    Andalucia
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Por cierto al cambiar la pila se pierde el código o frecuencia ? A mi me esta avisando en las dos llaves
     
  15. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    No creo, sería una locura. El transponder esta en el coche, no el mando

    .
     
    A Francisco SC le gusta esto.
  16. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Mas bien el transpondedor esta en la propia llave.
     
    A Jarfabuel, willo y 832717 les gusta esto.
  17. 832717

    832717 Forero Experto

    Qué va, no se desprograma nada, yo ya he cambiado la pila del mío el mes pasado después de que me avisase y no bajase el alcance del mando. Lleva una pila CR2025, fácil de cambiar. En el manual se indica cómo.
     
  18. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Tienes razón, pensaba que era al revés y ya he comprobado que no. "Nunca te acostaras sin saber algo nuevo" :thumbsup:

    .
     
    A Jarfabuel y pacifico les gusta esto.
  19. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Claro por eso cuando estas sin pila tienes que acercar el mando al propio boton de arranque, por que por medio de un campo magnetico del lado del boton del arranque que lee la llave.
     
    Jarfabuel, pacifico, willo y otra persona les gusta esto.
  20. 832717

    832717 Forero Experto

    Así funcionan las llaves convencionales, llevan el transponder con el código en la llave y en el arranque el sistema que emite el campo que carga el transponder y este responda con su identificador.
    Si se lo quitas el coche no arranca (comprobado en un Ibiza :D )
     
    Francisco SC, Jarfabuel, Maverick y 2 otros les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información