Arranque en frío | Página 2 | Club Mazda CX-5

Arranque en frío

Tema en 'Mecánica' iniciado por Tiago Costa, 7 Jun 2012.

  1. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    En una revista hace poco he visto que había que cambiarle los neumáticos cada 10.000 kms., para seguridad del vehículo, los 4w2 de aldeante-atrás y los 4w4 cruzados delantero-trasero.
    Que tipo de rodaje estas haciendo???
    Un saludo.
     
  2. Evaypunto

    Evaypunto Forero Activo

    Motor:
    2.2d 150 CV
    Versión:
    4WD Luxury
    Color:
    Metropolitan Grey
    Sí, también vi el artículo sobre el cambio, hago mucha carretera, pero a los 10.000 haré el cruce por seguridad si hace falta, como ponia el artículo
     
  3. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    No siempre hace esa subida a casi 2000 unos segundos y luego baja. Depende de la temperatura exterior y de otros parámetros. Si hace mucho frío no lo hace. Es normal, yo lo he observado también.
     
    A Mig le gusta esto.
  4. Alave

    Alave Forero Activo

    Ubicación:
    Madrid/Barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Hola Morsa

    Tienes toda la razón , ya que casualmente no me lo ha hecho un par de días que he estado en Andorra y hacia fresquito por la noche.

    Gracias
     
  5. pablopedro

    pablopedro Forero Experto

    Ubicación:
    Huesca
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Sould Red Crystal
    Hola, el mio , las últimas veces sube a 1800 rpm. aprox. En algunas ocasiones subía hasta 2000 rpm. Siempre cerrado en almacén .Cuando bajen las temperaturas ya veremos,
     
  6. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Ah pues yo creia que tambien lo haría con mucho frio.
     
  7. fer

    fer Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Evolution
    Color:
    Crystal White Pearl Mica
    Hola a todos.

    No sé si os ha pasado a otros, pero estoy mosqueado con otro tema nuevo. A mí, como a todos, mi coche se me revoluciona a casi 2000 rpm durante unos segundos al arrancar, pero llevo tres días en los que no lo hace, directamente se pone a 750-800. Yo pensaba que precisamente ahora tendría que hacerlo con más razón, ya que han bajado las temperaturas y supongo que le costará más coger al motor la temperatura óptima para empezar a funcionar.

    He leído este hilo y otro llamado "Arranque en frío", y alguno de vosotros comenta que con más frío también se lo ha hecho. Cómo ha sido la cosa? Ha sido puntual y cuando se han suavizado las temperaturas ha vuelto a "la normalidad"? lo habéis comentado en el taller??

    Contadme, que con este coche uno no se termina de relajar nunca. Un saludo
     
  8. Alvin83

    Alvin83 Forero Experto

    Ubicación:
    Barbera del Valles (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Sky Blue
    Fer, a mi me ha pasado alguna vez, que con mucho frio no me lo ha hecho. Y al reves tambien. Es decir parar 2-3 horas dejando el coche en el sol y con calorcito y hacermelo.

    Yo no le daria muchas vueltas.
     
    A Diego le gusta esto.
  9. Qué curioso Fer, esta mañana, cuando ya salía del garaje he pensado que al arrancar no se había revolucionado... y luego he asumido que eran cosa mías, que hoy es lunes y por eso no estaba atento... Prestaré atención mañana.
     
  10. fer

    fer Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Evolution
    Color:
    Crystal White Pearl Mica
    Gracias por vuestras respuestas.
    Francisco, míralo mañana o cuando vuelvas luego a casa y me comentas. Mañana creo que lo llevaré a Mazda y lo diré, a ver lo que me cuentan. Es que choca bastante cuando deja de hacerlo después de estar acostumbrado durante unos meses. De todas formas, para conservar mejor el turbo, tengo entendido que hay que mantenerlo un ratito al ralentí al arrancarlo y antes de pararlo, así que yo seguiré manteniendo esa costumbre (al pararlo, si me acuerdo, siempre desconecto manualmente el I-Stop para que no se pare sólo).
    Un saludo y a ver que me contáis
     
  11. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Es normal, lo hace cuando le apetece, a la Bestia esa. Si hace mucho frio no lo hace para no dañar el turbo y si hace mediano, a veces tampoco. La razón del revolucionado es calentar pronto el catalizador para polucionar menos, pero si hay otros elementos que se puedne dañar con ese aceleron pasa del "planeta" y prima la seguridad del motor. Eso lo decide el computador cuanod le da la gana. yo me he vuelto loco buscandole una lógica y me he vuelto loco, asi que paso.

    Yo arranco en garage, a unos 9 o 10, frio y no lo hace. cuando hacia 15 si lo hacia. A veces luego en la calle, con 1 o 2 grados lo arranco y lo hace ¡leches!., pero debe ser que el motor esta medi otemplado y tiene una temperatura que le permite hacerlo.

    Mira yo espero siempre los segundos necesarios para que baje el revolucionado antes de salir, pero si sacas la palanca de "P" o pones una marcha en el manual el revolucionado cae de golpe sin terminar. En Alemania donde está prohibido estar en ralentí parado, el que cumpla, no ve el revolucinado nunca.

    Saludos.
     
  12. fer

    fer Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Evolution
    Color:
    Crystal White Pearl Mica
    Morsa, eres un crack. Debería contratarte mazda, sabes más que ellos
     
  13. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Mazda me tiene puestas cruces, no por saber, que no se, sino por pejiguero y cantar las cuarenta. Miro por encima de mi hombro no me vaya a pasar lo de Luido66 que lo abducieron por querer montar la cámara en un Style.:eek:
     
    A miguel le gusta esto.
  14. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Anuncia sigue sin aparecer el de la cámara?....llamar a Lobatonnmnmm
     
  15. "- ¡El de la cámara no volverá a molestar Yamanouchi-sama!"
    "- Bien, bien.... ahora, hay otro problema que me está molestando... un tal Morsa..."

    [​IMG]
     
  16. Pues hoy sí que se ha revolucionado, a unas 1800 rpm, pero claramente ha estado menos tiempo que otros días a esas vueltas. Debe ser como dice Morsa, que lo hace según de dónde le dé el viento.
     
  17. Angelio

    Angelio Forero Habitual

    Ubicación:
    Almería
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style
    Color:
    Crystal White Pearl Mica
    realmente no habia imaginado esa situación. Cuantos accidentes va a evitar ese dispositivo!!!.
     
    A miguel le gusta esto.
  18. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    De momento me protege el agente Max, pero es del cartel de los gasofas, así que no tengo mucha confianza en él :mad:, cualquier día me vende por un 0,5 menos de consumo. ¿será un agente doble?.:cool:
     
  19. areherr

    areherr Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    ¡Pero que dices Morsa!

    Los de gasolina no nos preocupamos por el consumo, soló por la aceleración. :cool:
     
  20. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¡Muy bien, Areher! Morsa, cuando tenga un momento hago una foto del cuadro de mandos con el consumo medio. Usted publico una con 6,5 l, a mi me marca 6,6 incluida ciudad. Nosotros,los del club de MamiSUV, no nos preocupamos por el consumo ni ...

    No dude de mi, Jefe, he visto al agente Rompe. robar el prototipo de la TIA.


    Saludos
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso