Arranque en frío | Página 3 | Club Mazda CX-5

Arranque en frío

Tema en 'Mecánica' iniciado por Tiago Costa, 7 Jun 2012.

  1. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Bueno entonces dormiré tranquilo por ese lado...No os sube la bilirrubina, gastáis como un mechero, no os suena a tractor...menos mal que tenéis menos reprissssse que un vespino, sino, os odiaría mucho. :p.
     
    A miguel le gusta esto.
  2. areherr

    areherr Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 160 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    ¡Es que tu no veas como salen los vespinos de los semáforos!! ¡Los tenian que prohibir! :)

    Pues si, yo voy a cambiar mi diesel por el gasolina y lo que voy a echar de menos van a ser las entradas a las rotondas. En el diesel con medio palmo de distancia tienes bastante :cool: Con el gasolina voy a necesitar dos .... ya veras hasta que me acostumbre la de pitadas que me voy a llevar.
     
  3. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    A mi, a día de hoy estoy por que me "piten" ni en rotondas ni en semáforos, los primeros días por la cosa del "rodaje" posiblemente saldría un poco mas lento, pero ahora sale, que si sale, bua como una mismísima bala, que me echen un diésel y ya veremos, eso si el ordenador marca desde ni se cuando un consumo medio de 7,4, pero como dice el superagente, quien se preocupa del consumo, y menos uno de Bilbao. :D ;)
     
  4. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Agente 265, una foto del Recontraespionaje demuestra cómo se preocupa del consumo y del motor

    Nueva imagen (5).png

    y ha impactado tanto a Kaos que el agente Rompetechos (Ja..) nos ha robado el prototipo de gasolina:
    Nueva imagen (4).png
    Nos van a descubrir el secreto. Menos mal que con esas gafas no ve ni torta.

    Destruya el mensaje en el FAP
     
  5. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Max...como siga así, dando por donde las avispas con lo del gasolina, le voy a retirar lo del "super" y le voy a dejar en guardia de la porra.
     
  6. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¡Ahora que estoy contento con el coche! Menos mal que me han hecho secretario de las MAMISUV.

    Edito, en serio, ahora veo confirmadas las razones por las que no compré un diésel, aunque no esté contento con la solución que está dando Mazda ni con vuestros pesares.
     
  7. av265

    av265 Forero Honorífico

    Ubicación:
    Santurtzi
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    Lo de "super" no nos lo podrán quitar nunca ya que nosotros usamos gasolina SUPER de 95. :cool:
     
    A Raigal le gusta esto.
  8. Morsa

    Morsa Forero Experto

    Motor:
    2.2d 150 CV
    Versión:
    2WD Style Aut.
    Color:
    Metropolitan Grey
    Hoy ha vuelto a revolucionarse ma Bestiole, hacia muchos días que no lo hacía y como ha subido la temperatura mucho, 15º, lo ha vuelto a hacer y creo que hasta algunos segundos más que antes. Este coche va a su bola.
     
  9. rondinaire

    rondinaire Forero Experto

    Ubicación:
    Lleida
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Hoy a las 01:00 he tenido que coger la bestia, cuando arrancas se pone siempre a 1800 rev. mas o menos siendo la temperatura del parking 16º, "siempre esta a 16º" pues hoy no se a revolucionado, arrancada a 750 rev. No hay quien lo entienda.

    Saludos.
     
  10. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Hola. repito lo que dije no sé dónde: al bajar al garaje (cuatro pisos), sin pisar el acelerador y con la primera engranada unas veces se embala (el consumo instantáneo va de 7 a 11l) y tengo que ir frenando, otras veces hace lo que se supone que pasa si no pisamos el acelerador y el coche va reduciendo con la marcha metida (el consumo instantáneo es cero). No lo entiendo, hace lo que quiere.
     
  11. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Francisco, eso mismo me ha pasado a mi, y he creído que puede ser debido a que está haciendo algún tipo de regeneración al acelerarse solo, incluso más de la cuenta.
    Un saludo.
     
  12. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Anpei, yo no tengo DPF..., al menos en teoría. ¡A ver si van a tener razón las mamisuv de Móstoles y tenemos SPF!
     
  13. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Entonces este coche hace lo que quiere cuando quiere, y va a ser como a las mujeres.....que no hay quien entienda a la "Bestia" :p
     
  14. Francisco

    Francisco
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    En nuestro caso es peor...¡es una mula!
     
    A miguel le gusta esto.
  15. jordi_1975

    jordi_1975 Nuevo Forero

    Ubicación:
    Manresa, BCN
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    Hola,
    primero de todo deciros que soy nuevo aqui. Encantado de compartir con vosotros el siguiente tema:
    - mi CX5 gasolina de 10.000 km se revoluciona solo, ya me ha pasado 4 veces, y sube hasta la 4.000 rpm (por lo tanto esto no es normal).
    Lo lleve al taller hara quince dias y al pasarlo por el ordenador todo estaba correcto.
    Siempre me ha pasado con el coche en frio, excepto hoy que el coche ya habia circulado un poco. Siempre con punto muerto, al intentar arrancar el coche no responde o le cuesta mucho tirar.
    Hoy no paraba de revolucionarse solo hasta las 4.000 vueltas, y no bajaba. La solucion ha sido parar completamente el motor, una vez he vuelto a arrancar todo normal !

    El lunes lo llevo al taller otra vez ......
    Ya os dire
    gracias
     
  16. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Va a ser que tienes un motor FEMENINO jkajajaj
     
  17. VictorM

    VictorM Forero Activo

    Ubicación:
    El Prat de Ll. (Barcelona)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Arctic White
    Pues al final tendrán razón los colegas de México y zonas cercanas cuando lo llaman "la CX-5". jejejeje.
    A mi me lo ha hecho siempre desde que lo tengo, casi 2 semanas. Por la mañana al arrancar se pone a unas 1800 rpm durante 10 seg. aprox y luego baja a lo normal. Duerme en garaje comunitario pero con persiana individual y la temperatura indica entre 12 a 14 grados. Cuando he circulado con el y lo aparco pero vuelvo a cogerlo en breve (incluso una hora o mas) no se revoluciona al arrancar, arranca normalmente. Si que es cierto que en alguna ocasión si que me ha arrancado acelerándose hasta las 1800, pero después de bastante rato aparcado en la calle. Eso si, a temperaturas de no menos de 12-14 grados.
    Este fin de semana anuncian bajada de temperaturas, veremos a ver que hace "la CX-5"
     
  18. Anpei

    Anpei Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    4WD Style Aut.
    Color:
    Crystal White Pearl Mica
    Lo que te hace es normal, a mi tambien me lo hace y duerme en garaje, sólo es hasta que se calienta un poco, unos segundos.
     
  19. FORKLIFT

    FORKLIFT Forero Experto

    Ubicación:
    GETAFE
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Crystal White Pearl Mica
    Pero JORDI_1975 Tiene un motor de GASOLINA.
     
  20. Los de gasolina también hacen el arranque a altas rpm (1750) en frío, para calentar el catalizador. Pero lo que no es normal es que se ponga a 4000 rpm como le pasa a Jordi.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso