Avería en luces led restyling | Página 2 | Club Mazda CX-5

Avería en luces led restyling

Tema en 'Electricidad y Electrónica' iniciado por cx5cx5, 4 Feb 2017.

  1. cx5cx5

    cx5cx5 Forero Activo

    Ubicación:
    Corredor de henares
    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Soul Red Metallic
    Acabo de recoger el coche y en principio todas son buenas noticias.
    - Según el taller solo está roto el motor que mueve el faro derecho. Por "desgracia" hay que cambiar todo el faro derecho
    - Mazda en principio no le ha puesto pegas al taller y se van a hacer cargo . De hecho ya han encargado el faro
    -se supone que Para la semana que viene esta el faro y en la misma tarde me lo cambian.
    - algo le han "tocado" porque ahora alumbra mucho más el coche... Supongo que habrán subido a tope los faros. Aún así el faro izquierdo no alumbra como debería pero dicen que es normal hasta que esté el derecho arreglado.
    - de momento estoy más tranquilo ya que parece ser menos de lo que me creía . Seguro que alguna cosilla más han tocado hoy porque evidentemente alumbra mucho más que cuando lo deje
    - bastante contento con la respuesta del taller y de Mazda
     
    jmb, MikieMad, TONO_73 y otra persona les gusta esto.
  2. DioS_MorpheuS

    DioS_MorpheuS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Soul Red Metallic
    No entiendo que tiene que ver el faro izquiero con el derecho... son totalmente independientes. Cuando me arreglaron a mi el derecho lo dejaro demasiado alto y yo lo bajé para dejarlo al nivel correcto. ¿lo habrán tocado para compensar?
     
  3. cx5cx5

    cx5cx5 Forero Activo

    Ubicación:
    Corredor de henares
    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Soul Red Metallic
    Supongo porque trabajan en conjunto
     
  4. jcgcx5

    jcgcx5 Forero Activo

    Ubicación:
    Entre Madrid y Zahara de los Atunes
    Motor:
    2.5i 16v 194 CV
    Versión:
    2WD Signature
    Color:
    Titanium Flash
    yo tengo una duda, que me la a creado a raiz de este hilo y es la siguiente: yo tengo un luxury, por tanto, los smart full led, bien, pues por lo que he leido y entiendo, cada vez que yo me monto en el coche y arranco, debo notar cómo las luces deben de bajar y subir hasta acoplarse en la postura correcta o calibrada ( yo tengo la posicion de la luces siempre en automatico ), y de ahí que me esté rallando, ya que ese balanceo no lo veo, es decir, cada vez que yo arranco el coche, las luces se encienden y punto pelotas enfocando siempre de frente, :notworthy::notworthy::thumbsdown::thumbsdown::mad::mad:, alguien podria explicarme si esto es así o es una obsesión mia :alien::alien::alien::alien::alien::alien:
     
  5. DioS_MorpheuS

    DioS_MorpheuS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Luxury
    Color:
    Soul Red Metallic
    Pues yo tengo un luxury y como ves en mi video siempre calibran... pero no se decirte si es una opción que se pueda activar o si es imprescindible que lo hagan....
     
    A cx5cx5 le gusta esto.
  6. Ban

    Ban Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.2d 175 CV
    Versión:
    4WD Luxury Aut.
    Color:
    Black Mica
    En el mio, Luxury también si se encienden en marcha no lo veo pero en el parking si, cada vez que se encienden se regulan. Es decir, cada vez se mueven arriba y abajo.
     
    A willo le gusta esto.
  7. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¿cómo tienes la plaza de garaje? Te lo digo porque en la plaza de garaje de mis santos progenitores (vaya paciencia tienen.....) sí que lo veo, pero porque dejo el frontal del coche a casi 30cm de la pared. Sin embargo, en la de mi casa no tengo ninguna pared cerca del frontal del coche, por lo que no lo veo, pero sé que lo hacen.

    Sí, sé que no tengo los Smart Full Led, pero los Xenon también hacen el auto-equilibrado de los faros.
     
    A Francisco SC y willo les gusta esto.
  8. jcgcx5

    jcgcx5 Forero Activo

    Ubicación:
    Entre Madrid y Zahara de los Atunes
    Motor:
    2.5i 16v 194 CV
    Versión:
    2WD Signature
    Color:
    Titanium Flash
    la verdad es que aparco a 15 - 20 cm de la pared y lo he estado probando esta tarde y salvo una vez que se han regulado, las otras veces que he apagado y arrancado, no me lo ha hecho, no sé, estoy confuso, ya que lo he probado una vez apagado el coche, he quitado las luces y he vuelto a arrancar, he encendido las luces en automatico y se han nivelado, he vuelto a repetir la operacion y no se han nivelado.

    lo observaré y seguire probando, a ver si logro encontrar algo de logica
     
  9. willo

    willo Forero Experto

    Ubicación:
    Por el centro
    Motor:
    2.2d 150 CV
    Versión:
    2WD Style
    Color:
    Aluminum Metallic
    No lo hace siempre, a mi con los xénon me pasa igual :thumbsup:
     
    A jcgcx5 le gusta esto.
  10. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    ¿lo hace sólo a veces? Es que, como el coche no lo cojo todos los días.....quizás por eso me lo hace siempre.....no sé.
     
  11. Maverick

    Maverick Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Pues yo creo que a mi me lo hace siempre.
     
  12. cborgon

    cborgon Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    2.2d 150 CV
    Versión:
    2WD Black Tech Edition
    Color:
    Crystal White Pearl Mica
    De lunes a viernes cojo todos los días el coche, un BTE, aparco a poco más de un metro de la pared, siempre se autoregulan los faros.
     
  13. Vitto

    Vitto Forero Habitual

    Ubicación:
    Bastavales (A Coruña)
    Motor:
    2.2d 150 CV
    Versión:
    2WD Black Tech Edition
    Color:
    Soul Red Metallic
    Mi BTE también lo hace siempre, con cada encendido.
     
  14. Jordi

    Jordi Forero Experto

    Ubicación:
    Premià ( Barcelona)
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Zenith Aut.
    Color:
    Machine Gray
    A mi también siempre
     
  15. sportakus

    sportakus Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Signature
    Color:
    Machine Gray
    Yo creo que ahí falla algo, el mío va para dos años y no hay un solo día que no haya hecho ese movimiento.
     
  16. jcgcx5

    jcgcx5 Forero Activo

    Ubicación:
    Entre Madrid y Zahara de los Atunes
    Motor:
    2.5i 16v 194 CV
    Versión:
    2WD Signature
    Color:
    Titanium Flash
    bueno, pues no me quedará mas remedio que pasar por el taller y que me lo miren, ya que me parece muy raro que no haga el movimiento de calibrado, aunque aprovecho para lanzar una consulta con respecto a tal movimiento, ya que yo siempre lo tengo en luces automaticas, tanto cuando arranco como cuando apago el coche. Vosotros tambien lo dejais igual o lo apagais????
     
  17. Marko

    Marko Forero Experto

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Siempre queda igual hasta que me lo tocan mis queridos progenitores xD
     
    A Jordi le gusta esto.
  18. sportakus

    sportakus Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Signature
    Color:
    Machine Gray
    Yo no lo toco nunca, siempre va en automático y con las adaptativas activadas.
     
    A willo le gusta esto.
  19. jcgcx5

    jcgcx5 Forero Activo

    Ubicación:
    Entre Madrid y Zahara de los Atunes
    Motor:
    2.5i 16v 194 CV
    Versión:
    2WD Signature
    Color:
    Titanium Flash
    A que te refieres con las adaptativas activadas???? disculpa mi ignorancia pero ando bastante rayado con este tema, ya que entiendo que vas siempre en automaticas las luces y la palanca de las luces está activada para atras???? o hay que activarlas a traves de MZD CONNECT????
     
  20. Sealman

    Sealman Forero Activo

    Ubicación:
    Sabadell
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Crystal White Pearl Mica
    A mi me lo hace siempre . Es mas con el freno de mano puesto y la primera al tratar de salir sube el morro del vehiculo y las luces bajan , lo mismo al contrario .
     
    A PepeBcn le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información