Cambiar la pila de la llave | Página 8 | Club Mazda CX-5

Cambiar la pila de la llave

Tema en 'Electricidad y Electrónica' iniciado por Morsa, 19 Nov 2013.

  1. charly1970

    charly1970 Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Hola, pues a mí me pasa lo mismo tendré que esperar porque le puse la pila nueva y no me lo detecta, NO abre NO cierra, tengo que abrirlo con la llave auxiliar, me pide que aproxime todo lo que pueda el mando al botón para arrancarlo.
     
  2. charly1970

    charly1970 Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    Un misterio.......... pongo la pila vieja, la que venia con el coche y abre y cierra sin problemas
     
  3. Andrei

    Andrei Forero Activo

    Ubicación:
    Navarra
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Signature
    Color:
    Machine Gray
    Hola a tod@s.Os ha pasado a alguno tener la llave en un bolso, en el asiento trasero y que al arrancar que salga el mensaje de la llave con pila baja??Cambié la pila original porque alguna vez me salia este mensaje,pero arrancaba y abria bien,pero por curarme en salud la cambie.Pero a los dos dias me marcaba otra vez lo mismo.He abierto hasta la llave para comprobar si por equivocacion he colocado la misma pila,pero que no.La pila original no llegaba al año.
     
    Última edición: 5 Mar 2020
  4. UsuarioCX5

    UsuarioCX5 Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style+
    La mía la cambiaron hace 3 o 4 meses en el concesionario, y alguna vez ha aparecido el mensaje... como considero que debería estar bien la verdad es que no le hice mucho caso...

    ¿Te sale fijo o es temporal y desaparece? Supongo que salta el aviso porque en algún momento no la detecta (aunque a mi me lo ha hecho estando la llave donde la dejo siempre).

    Un saludo.
     
    A Andrei le gusta esto.
  5. Andrei

    Andrei Forero Activo

    Ubicación:
    Navarra
    Motor:
    2.5i 16v 194 CV
    Versión:
    4WD Signature
    Color:
    Machine Gray
    Me salio el mensaje 5-6 veces ,pero no seguidos.He cambiado la pila que venia con el mando ,y seguramente que no hacia falta.Es que alguna vez me lo olvido en el bolso y seguramente que lo detecta mal.Gracias UsuarioCX5
     
  6. Gregorio

    Gregorio Forero Activo

    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Zenith
    Color:
    Sould Red Crystal
    A mi me pide cambio unos días antes de la revisión. Se junta el mensaje de cambio de batería con el mensaje de la revisión del coche. Yo cambio la batería del mando por precaución, por si lo coge la jefa.
     
    A Andrei le gusta esto.
  7. Francisco

    Francisco Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0i 16v 165 CV
    Versión:
    2WD Style
    Color:
    Metropolitan Grey
    Eso pasa a veces, no os preocupéis.
     
    A Andrei le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso